选股公式 股市行情 抄底公式
股票软件 通达信 大智慧 同花顺 股票软件 手机炒股 操盘手 财经股票 大盘指数 今日股市 大盘 人民币汇率 美元汇率 股市 股票入门 外汇 期货 基金 炒股技巧
股票公式 通达信 大智慧 同花顺 飞狐公式| 股市 人民币 日元汇率 股票行情 内参 炒股指标 macd boll kdj obv cci rsi dmi sar vol ddx ddy wr ddz cr roe
/
当前位置:首页 >> 指标公式 >>  通达信指标公式
操盘手速成密训视频
私募操盘手内部培训视频
通达信炒股指标主升波段公式副图选股公式和谐源码分享
  • 相关简介: 股票入门基础知识
  • 内容标签: 通达信炒股指标,主升波段公式,选股公式
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-05-30 08:44:30
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 指标公式
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

通达信炒股指标主升波段公式副图选股公式和谐源码分享

{主升波段选股}(跟庄战法●直播间)

XA_1:=MA(CLOSE,5);
XA_2:=MA(CLOSE,10);
XA_3:=MA(CLOSE,20);
XA_4:=MA(CLOSE,60);
XA_5:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
XA_6:=SMA(XA_5,3,1);
XA_7:=SMA(XA_6,3,1);
XA_8:=3*XA_6-2*XA_7;
XA_9:=CROSS(CLOSE,XA_1) AND CROSS(CLOSE,XA_2);
XA_10:=CROSS(CLOSE,XA_3) AND REF(CLOSE<OPEN OR CLOSE>OPEN,72);
XA_11:=XA_8>50 AND (HIGH-CLOSE)/CLOSE*100<0.5;
XA_12:=REF(VOL<=LLV(VOL,10),2);
XA_13:=CROSS(XA_8,XA_7) AND CROSS(XA_8,XA_6) AND REF(CLOSE<OPEN OR CLOSE>OPEN,39);
XA_14:=EMA(CLOSE,12)-EMA(CLOSE,26);
XA_15:=EMA(XA_14,9);
XA_16:=2*(XA_14-XA_15);
XA_17:=XA_16>0 AND CLOSE/REF(CLOSE,1)>1.05;
抓主升:XA_9 AND XA_10 AND CLOSE>OPEN AND XA_11 AND XA_17 AND XA_13,COLORYELLOW;

{主升波段选股}
XA_1:=MA(CLOSE,5);
XA_2:=MA(CLOSE,10);
XA_3:=MA(CLOSE,20);
XA_4:=MA(CLOSE,60);
XA_5:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
XA_6:=SMA(XA_5,3,1);
XA_7:=SMA(XA_6,3,1);
XA_8:=3*XA_6-2*XA_7;
XA_9:=CROSS(CLOSE,XA_1) AND CROSS(CLOSE,XA_2);
XA_10:=CROSS(CLOSE,XA_3) AND REF(CLOSE<OPEN OR CLOSE>OPEN,72);
XA_11:=XA_8>50 AND (HIGH-CLOSE)/CLOSE*100<0.5;
XA_12:=REF(VOL<=LLV(VOL,10),2);
XA_13:=CROSS(XA_8,XA_7) AND CROSS(XA_8,XA_6) AND REF(CLOSE<OPEN OR CLOSE>OPEN,39);
XA_14:=EMA(CLOSE,12)-EMA(CLOSE,26);
XA_15:=EMA(XA_14,9);
XA_16:=2*(XA_14-XA_15);
XA_17:=XA_16>0 AND CLOSE/REF(CLOSE,1)>1.05;
抓主升:XA_9 AND XA_10 AND CLOSE>OPEN AND XA_11 AND XA_17 AND XA_13,COLORYELLOW;

版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx




股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

 Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

为股民提供指标公式,选股公式,股票公式,股票软件,股票入门基础知识,财经股票,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网

内容来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
微信公众号 回顶部
关闭
“炒股公式”width="90"
关闭
“抄底公式”
关闭
关闭
关闭
关闭