当前位置:首页 >> 指标公式 >>  通达信指标公式
通达信选股吸筹反转选股公式指标
  • 相关简介: 今日股市
  • 内容标签: 通达信选股,吸筹反转,选股公式指标
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 文章作者: 操盘手公式网
  • 文章来源: www.stock87.com
  • 加入时间: 2019-06-04 08:47:09
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 大盘指数
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

通达信选股吸筹反转选股公式指标

RSV:=(CLOSE - LLV(LOW,18))/(HHV(HIGH,18) - LLV(LOW,18))*100;
K:=EMA(RSV,3);
D:=EMA(K,3);
J:=(3*K-2*D);
火山:=IF(J<=0,20,0),LINETHICK0;
KDJ1:=REF(COUNT(J<REF(J,1),5)>=3,1) AND REF(J,1)<20;
KDJ2:=J>REF(J,1);
VAR22:=REF(LOW,1);
VAR33:=SMA(ABS(LOW-VAR22),3,1)/SMA(MAX(LOW-VAR22,0),3,1)*100;
VAR44:=EMA(IF(CLOSE*1.3,VAR33*10,VAR33/10),3);
VAR55:=LLV(LOW,13);
VAR66:=HHV(VAR44,13);
VAR77:=IF(MA(CLOSE,34),1,0);
VAR888:=EMA(IF(LOW<=VAR55,(VAR44+VAR66*2)/2,0),3)/618*VAR77;
VAR999:=IF(VAR888>100,100,VAR888);
吸筹:=VAR999>-120;
AA:=火山 AND 吸筹;
BB:=CLOSE<MA(C,5) AND CLOSE<MA(C,10)AND CLOSE<MA(C,20) AND CLOSE<MA(C,30) AND C<=O;
CC:=OPEN<MA(C,5) AND OPEN<MA(C,10) AND OPEN<MA(C,20) AND OPEN<MA(C,30);
信号:AA AND BB AND CC AND MA(C,30)>=REF(MA(C,30),1);

版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx



热门文章Top

股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

 Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

为股民提供大盘,上证指数,指标公式,选股公式,股票公式,股票,股票入门基础知识,日元对人民币汇率,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网

内容来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
关闭
关闭
关闭
关闭
关闭
关闭