股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  通达信公式
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
通达信幸福阳买今买明卖指标公式(成功率79%)
  • 相关简介: 测试已通过
  • 内容标签: 今买明卖,指标公式
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-06-24 20:54:02
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

绝无未来,尾盘信号确立,盘中最好不要用。当天如果大盘向好,盘中预警可以介入。 幸福阳买今买明卖胜率79,止盈止损各2点,持股2天,大家多注意风险。在配合大盘一定有小收获。

副图:
A1:=(2*CLOSE+HIGH+LOW)/4;
A2:WMA((A1-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,2);
A4:MA(A2,5);
B2:=CROSS(A2,A4);
B5:=C>O;
A12:=OPEN< REF(CLOSE,1);
F5:=MA(L,1)<REF(MA(L,1),1);
B7:=O<REF(O,1) AND C>REF(C,1);
X4:=(C-REF(C,1))/REF(C,1)*100>1.2;
B3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100+6<0;
X5:=L>MA(C,5)*0.921;
D4:=B2 AND B5 AND A12 AND F5 AND X4 AND B3 AND X5;
STICKLINE(D4,A2,A4,0.1,0) COLORCYAN;

选股:
A1:=(2*CLOSE+HIGH+LOW)/4;
A2:=WMA((A1-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,2);
A4:=MA(A2,5);
B2:=CROSS(A2,A4);
B5:=C>O;
A12:=OPEN< REF(CLOSE,1);
F5:=MA(L,1)<REF(MA(L,1),1);
B7:=O<REF(O,1) AND C>REF(C,1);
X4:=(C-REF(C,1))/REF(C,1)*100>1.2;
B3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100+6<0;
X5:=L>MA(C,5)*0.921;
D4:B2 AND B5 AND A12 AND F5 AND X4 AND B3 AND X5;

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

官方千人交流微信群1:rafczx

官方千人交流QQ群8:1500113880




关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 必应XML- 谷歌XML- 网站TXT- 友情链接- 加入收藏

操盘手公式网   Copyright © 2010-2019   stock87.com™, All Rights Reserved.  浙ICP备17017803号
   免责声明:本站所有信息均免费。所有广告、涉及到的链接,如遇收费行为,均与本站无关!请股友自辨真假.
    本站内容为经验总结,部分源自网络,若无意侵犯了您的版权,请联系我站删除. 广告投放QQ:69948046.


浙ICP备17017803号
微信公众号 回顶部
关闭
关闭
关闭
关闭