当前位置:首页 >> 指标公式 >>  通达信指标公式
股票公式通达信成交额换手率(阶段天量、阶段地量)
  • 相关简介: 今日股市
  • 内容标签: 股票公式,通达信,换手率
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 文章作者: 操盘手公式网
  • 文章来源: www.stock87.com
  • 加入时间: 2019-06-28 09:08:46
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 大盘指数
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

N1:=5;
N2:=13;
N3:=25;
AT:IF(CAPITAL=0,AMOUNT/100000000,VOL/CAPITAL*100),VOLSTICK;
{指数为成交金额,个股为换手率}
ATM1:EMA(AT,N1);
ATM2:MA(AT,N2);
T%D:SUMBARS(VOL,CAPITAL),NODRAW;
{换手率达到100%的交易日天数};
阶段天量:=AT>REF(HHV(AT,N3),1) && ATM1>ATM2;
阶段地量:=AT<REF(LLV(AT,N3),1) && ATM1<ATM2;
STICKLINE(阶段天量,0,AT*0.75,2.38,0),COLOR000099;
STICKLINE(阶段天量,0,AT*0.75,0.35,0),COLORCC66FF;

STICKLINE(阶段地量,0,AT*0.75,2.38,0),COLOR009900;
STICKLINE(阶段地量,0,AT*0.75,0.35,0),COLOR00FF00;

版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx



热门文章Top

股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

 Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

为股民提供大盘,上证指数,指标公式,选股公式,股票公式,股票,股票入门基础知识,日元对人民币汇率,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网

内容来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
关闭
关闭
关闭
关闭
关闭
关闭