“指标公式网”style="width:1000px;height:90px;border:none;"
操盘手公式网-指标公式,选股公式,股票公式,炒股公式 “股票”
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 股票软件 手机炒股 破解版软件 证券之星 金融界 分析家 股票入门 外汇 期货 基金 炒股技巧
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 炒股指标 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  通达信指标公式
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
一阳五线选股指标公式
  • 相关简介: 测试已通过
  • 内容标签: 一阳五线,选股指标公式
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-08-22 09:15:23
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

一阳五线选股指标公式

CC1E:=COUNT(CROSS(C,MA(C,20)) AND CROSS(C,MA(C,30)) AND CROSS(C,MA(C,60)) AND CROSS(C,MA(C,120)) AND CROSS(C,MA(C,250)),1) ;
CC2E:=COUNT(CROSS(C,MA(C,10)) AND CROSS(C,MA(C,30)) AND CROSS(C,MA(C,60)) AND CROSS(C,MA(C,120)) AND CROSS(C,MA(C,250)),1) ;
CC3E:=COUNT(CROSS(C,MA(C,20)) AND CROSS(C,MA(C,10)) AND CROSS(C,MA(C,60)) AND CROSS(C,MA(C,120)) AND CROSS(C,MA(C,250)),1) ;
CC4E:=COUNT(CROSS(C,MA(C,20)) AND CROSS(C,MA(C,30)) AND CROSS(C,MA(C,10)) AND CROSS(C,MA(C,120)) AND CROSS(C,MA(C,250)),1) ;
CC5E:=COUNT(CROSS(C,MA(C,20)) AND CROSS(C,MA(C,30)) AND CROSS(C,MA(C,60)) AND CROSS(C,MA(C,10)) AND CROSS(C,MA(C,250)),1) ;
CC6E:=COUNT(CROSS(C,MA(C,20)) AND CROSS(C,MA(C,30)) AND CROSS(C,MA(C,60)) AND CROSS(C,MA(C,120)) AND CROSS(C,MA(C,10)),1) ;
CC7E:=COUNT(CROSS(C,MA(C,5)) AND CROSS(C,MA(C,30)) AND CROSS(C,MA(C,60)) AND CROSS(C,MA(C,120)) AND CROSS(C,MA(C,250)),1) ;
CC8E:=COUNT(CROSS(C,MA(C,20)) AND CROSS(C,MA(C,5)) AND CROSS(C,MA(C,60)) AND CROSS(C,MA(C,120)) AND CROSS(C,MA(C,250)),1) ;
CC9E:=COUNT(CROSS(C,MA(C,20)) AND CROSS(C,MA(C,30)) AND CROSS(C,MA(C,5)) AND CROSS(C,MA(C,120)) AND CROSS(C,MA(C,250)),1) ;
CC10E:=COUNT(CROSS(C,MA(C,20)) AND CROSS(C,MA(C,30)) AND CROSS(C,MA(C,60)) AND CROSS(C,MA(C,5)) AND CROSS(C,MA(C,250)),1) ;
CC11E:=COUNT(CROSS(C,MA(C,20)) AND CROSS(C,MA(C,30)) AND CROSS(C,MA(C,60)) AND CROSS(C,MA(C,120)) AND CROSS(C,MA(C,5)),1) ;
CC12E:=COUNT(CROSS(C,MA(C,5)) AND CROSS(C,MA(C,10)) AND CROSS(C,MA(C,60)) AND CROSS(C,MA(C,120)) AND CROSS(C,MA(C,250)),1) ;
CC13E:=COUNT(CROSS(C,MA(C,5)) AND CROSS(C,MA(C,30)) AND CROSS(C,MA(C,10)) AND CROSS(C,MA(C,120)) AND CROSS(C,MA(C,5)),1) ;
CC14E:=COUNT(CROSS(C,MA(C,10)) AND CROSS(C,MA(C,30)) AND CROSS(C,MA(C,60)) AND CROSS(C,MA(C,5)) AND CROSS(C,MA(C,250)),1) ;
CC15E:=COUNT(CROSS(C,MA(C,5)) AND CROSS(C,MA(C,30)) AND CROSS(C,MA(C,60)) AND CROSS(C,MA(C,10)) AND CROSS(C,MA(C,120)),1) ;
CC16E:=COUNT(CROSS(C,MA(C,20)) AND CROSS(C,MA(C,5)) AND CROSS(C,MA(C,10)) AND CROSS(C,MA(C,120)) AND CROSS(C,MA(C,250)),1) ;
CC17E:=COUNT(CROSS(C,MA(C,20)) AND CROSS(C,MA(C,250)) AND CROSS(C,MA(C,60)) AND CROSS(C,MA(C,10)) AND CROSS(C,MA(C,5)),1) ;
CC18E:=COUNT(CROSS(C,MA(C,20)) AND CROSS(C,MA(C,10)) AND CROSS(C,MA(C,60)) AND CROSS(C,MA(C,120)) AND CROSS(C,MA(C,5)),1) ;
CC19E:=COUNT(CROSS(C,MA(C,20)) AND CROSS(C,MA(C,30)) AND CROSS(C,MA(C,250)) AND CROSS(C,MA(C,10)) AND CROSS(C,MA(C,5)),1) ;
CC21E:=COUNT(CROSS(C,MA(C,20)) AND CROSS(C,MA(C,30)) AND CROSS(C,MA(C,10)) AND CROSS(C,MA(C,120)) AND CROSS(C,MA(C,5)),1) ;
CC20E:=COUNT(CROSS(C,MA(C,20)) AND CROSS(C,MA(C,30)) AND CROSS(C,MA(C,60)) AND CROSS(C,MA(C,10)) AND CROSS(C,MA(C,5)),1) ;
CC1:=CC1E OR CC2E OR CC3E OR CC4E OR CC5E OR CC6E OR CC7E OR CC8E OR CC9E OR CC10E ;
{COUNT(CC,50)>0;};
CC2:= CC11E OR CC12E OR CC13E OR CC14E OR CC15E OR CC16E OR CC17E OR CC18E OR CC19E OR CC20E OR CC21E ;
CC:CC1 OR CC2;

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

官方千人交流微信群1:rafczx

官方千人交流QQ群8:1500113880




关于我们- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML- 网站TXT- 公式网- 加入收藏

Copyright © 2020   操盘手公式网 ,  All Rights Reserved.     广告合作QQ: 69948046

广告和涉及链接与本站无关,股票入门基础知识学习炒股公式指标公式网选股公式免费下载今日股市行情

股票公式等来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
微信公众号 回顶部
关闭
“炒股公式”width="120"
关闭
“抄底公式”
关闭
关闭