“指标公式网”style="width:1000px;height:90px;border:none;"
操盘手公式网-指标公式,选股公式,股票公式,炒股公式 “股票”
股票软件 通达信 大智慧 同花顺 飞狐软件 东财通 操盘手 指南针 钱龙 股票软件 手机炒股 模拟炒股 证券之星 金融界 分析家 股票入门 外汇 期货 基金 炒股技巧
股票公式 通达信 大智慧 同花顺 飞狐 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 炒股指标 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  通达信指标公式
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
今买稳赢副图选股公式通达信短线指标
  • 相关简介: 测试已通过
  • 内容标签: 今买稳赢,副图,选股公式,通达信短线指标
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2019-09-11 08:40:01
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
软件使用说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

今买稳赢副图选股公式通达信短线指标


使用方法:
1,2点半后进,不要追高。
2,次日早盘抛出,有2个点左右的利润,就考虑止盈,不要贪。
3,选股的时候,股票的单价最好在5元到35元之间,这样更好操作,
4,进之前,以最快的速度,看看该股票有没有利空消息,看看分时趋势,如果稳步上升,就立刻进。

源码


VAR1:=(CLOSE*2+HIGH+LOW)/4;
SK:=EMA(VAR1,13)-EMA(VAR1,55),COLORFF00FF, LINETHICK1;
SD:=EMA(SK,2), LINETHICK1;
多方能量:=2*(SK-SD)*3.8*20,COLORRED,LINETHICK2;
空方能量:=(-2)*(SK-SD)*3.8*20, LINETHICK2;
YUWEI:=MA(CLOSE,1)-MA(CLOSE,7);
MA1:=MA(C,3);
X:=(MA(CLOSE,3)+MA(CLOSE,5)+MA(CLOSE,7)+MA(CLOSE,13)+MA(C,21))/5;
操盘线:=MA1;
多空线:=X;
趋势:=SMA(((CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100),3,1);
判断:=SMA(趋势,3,1);
VAR2:=MA(CLOSE,20);
布林极限:=100*(CLOSE-VAR2)/STD(CLOSE,20);
布林值:=EMA(布林极限,10);
Y:=布林极限>=布林值;
A:=VOL*CLOSE;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,8);
敢死队:=(B-B1)*100/B;
LB:=V/REF(MA(V,5),1);
HS:=V/CAPITAL*100;
去除停牌:=DYNAINFO(4)>0;
ST退本月解禁:=NOT(NAMELIKE('ST') OR NAMELIKE('*ST') OR NAMELIKE('S') OR NAMELIKE('退市') OR INBLOCK('本月解禁'));
XG:CROSS(操盘线,多空线) AND CROSS(多方能量,空方能量) AND CROSS(趋势,判断) AND 趋势<80 AND  CROSS(敢死队+35.02>34.8,0.5) AND CROSS(YUWEI,0) AND CROSS(Y,0.5) AND ST退本月解禁 AND 去除停牌;

指标利用要领,要利用好指标,以下几点
:一是趋势的眼光。特别是大的趋势。
首先是大盘,大盘不好,庄家也可能被套
其次是政策,国家政策指向,当前发展趋势。
再次就是资金流。
二是变化的眼光。一定要因地因时制宜
,你只能事后看到信号,但当天抓不到信号。
三是风险的眼光。一定要分仓,特别是抓主升浪,绝对不能全仓冒进,必须留足补仓资金,防止偶尔被套而不能自拔。
四是怀疑的眼光。没有什么是能够全信的,包括各种消息、新闻,甚至企业会计利润数据都不能完全相信,其中原因,大家都懂的,否则,就容易变成被主力庄家操控的木偶。

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

官方千人交流QQ群8:1500113880

官方千人交流微信群1:rafczx




炒股- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML- 网站TXT- 公式网- 加入收藏

Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.     广告合作QQ: 69948046

股票学习网:股票行情,投资理财,股票入门基础知识,炒股公式,选股公式,免费下载,今日股市行情

本指标公式网,股票公式,等来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
微信公众号 回顶部
关闭
“炒股公式”width="120"
关闭
“抄底公式”
关闭
关闭