实时为您更新上证股市大盘及汇率数据 大盘 上证
股票行情 通达信 大智慧 同花顺 飞狐公式 股市 人民币 今日股市 今日股市行情 今日大盘 上证指数 指标 股票 macd boll kdj obv cci rsi dmi sar vol ddx ddy
股票软件 指数 创业板指数 科创板 美元指数 大盘指数 大盘 人民币汇率 美元汇率 英镑汇率 日元汇率 港币兑人民币 美元兑人民币 外汇 期货 基金 操盘手 股吧
/
当前位置:首页 >> 股票软件 >>  指南针股票软件
指南针股票软件仿指南针通达信资金指标
  • 相关简介: 今日股市
  • 内容标签: 指南针股票软件,仿指南针,通达信资金指标
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 文章作者: 操盘手公式网
  • 文章来源: www.stock87.com
  • 加入时间: 2020-03-02 23:49:15
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 大盘指数
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

指南针股票软件仿指南针通达信资金指标

DC:=(2*CLOSE+HIGH+LOW+OPEN)/5;
EMDC:=EMA(EMA(EMA(DC,4),4),4);
AA:= (EMDC-REF(EMDC,1))/REF(EMDC,1)*100, ;
BA:= MA(AA,2),NODRAW;{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
仿指南针:(AA-BA)*30000+40000,NODRAW;
DRAWBAND((AA-BA)*30000+40000,RGB(255,1,0),40000,RGB(1,235,1));
CC:=EMA(CLOSE,5)-EMA(CLOSE,55),NODRAW;
DD:=EMA(CC,10),NODRAW;
指南针资金指标:(CC-DD)*20000+20000,NODRAW;
DRAWBAND((CC-DD)*20000+20000,RGB(255,1,0),20000,RGB(1,235,1));

版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx



热门文章Top