实时为您更新上证股市大盘及汇率数据 大盘 上证
股票行情 通达信 大智慧 同花顺 飞狐公式 股市 人民币 今日股市 今日股市行情 今日大盘 上证指数 指标 股票 macd boll kdj obv cci rsi dmi sar vol ddx ddy
股票软件 指数 创业板指数 科创板 美元指数 大盘指数 大盘 人民币汇率 美元汇率 英镑汇率 日元汇率 港币兑人民币 美元兑人民币 外汇 期货 基金 操盘手 股吧
/
当前位置:首页 >> 股票软件 >>  通达信股票软件
超短线炒股公式哪个好?
  • 相关简介: 今日股市
  • 内容标签: 超短线炒股公式
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 文章作者: 操盘手公式网
  • 文章来源: www.stock87.com
  • 加入时间: 2019-12-24 10:48:49
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 大盘指数
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

最近老有股友问:超短线炒股公式哪个好用?我在操盘手公式网搜索框翻了几个小时,只有这个公式能入我法眼,也符合我们的选股理念“低吸富三代,追高毁一生”,低吸买在主力成本区,要亏一起亏,主力拿我没办法,只能拉起来让你赚钱离场,短平快的策略的风格才符合我们小散,大家赞同吗?

主力线:=3*SMA((CLOS&E-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2 *

SMA(SMA((CLOS&E-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1 );

超短线:=(((主力线-LLV(主力线,21))/(HHV(主力线,21)-LLV(主力线,21)))*(4))*(25),LINETHICK2,COLORLIRED;

VAR11:=3;

VAR21:=(3)*(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) -

LLV(LOW,27)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,27))/(HHV (HIGH,27) - LLV(LOW,27)))*(100),5,1),3,1));

股价准备启动:=IF(CROSS(VAR21,VAR11),100,0),COLORRED,LINETHICK2;

MTM:=C-REF(C,1);

DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);

加仓:=IF(FILTER(YXF=1,5),1,0),;{操盘手公式网-最牛股票公式学习网站 www.stock87.com}

A1:=MA(CLOSE,5);

A2:=L=O AND H=C AND C/REF(C,1)<1.04 AND C>O;

XG:=(REF(C,20)-C)/C>0.25;

XG2:=(REF(C,90)-C)/C>0.35;

必买:(股价准备启动 AND 加仓 AND XG AND 超短线<20 AND XG2 )*100;


版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx



热门文章Top

股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

 Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

为股民提供大盘,上证指数,指标公式,选股公式,股票公式,股票,股票入门基础知识,日元对人民币汇率,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网

内容来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
关闭
“炒股公式”width="120"
关闭
“抄底公式”
关闭
关闭
关闭
关闭