实时为您更新上证股市大盘及汇率数据 大盘 上证
股票行情 通达信 大智慧 同花顺 飞狐公式 股市 人民币 今日股市 今日股市行情 今日大盘 上证指数 指标 股票 macd boll kdj obv cci rsi dmi sar vol ddx ddy
股票软件 指数 创业板指数 科创板 美元指数 大盘指数 大盘 人民币汇率 美元汇率 英镑汇率 日元汇率 港币兑人民币 美元兑人民币 外汇 期货 基金 操盘手 股吧
/
当前位置:首页 >> 指标公式 >>  同花顺指标公式
指标公式网下载的【买点出现】实用到家了
  • 相关简介: 今日股市
  • 内容标签: 指标公式网,【买点出现】
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 文章作者: 操盘手公式网
  • 文章来源: www.stock87.com
  • 加入时间: 2020-02-01 19:01:53
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 大盘指数
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

指标公式网下载的【买点出现】实用到家了,感谢操盘手公式网为普通股友免费提供大智慧公式、通达信公式、飞狐公式、分析师公式、通化顺公式、东财通公式、益明操盘手公式等,主图、副图、分时、预警、选股等指标下载。

V1:=MA(C,3)=HHV(MA(C,3),7);
V2:=MA(C,3)>MA(C,5);
V3:=MA(V,5)>MA(V,10)*1.01;
V4:=COUNT(MA(C,1)>REF(C,1),2)=2;
LC20:=REF(CLOSE,1);
RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;
VAR3A:=3;
VAR2A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,
27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV
(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
MTM:=C-REF(C,1);
HLM1:=MA(HHV(H,485),17);
HLM2:=MA(HHV(H,222),17);
HLM3:=MA(HHV(H,96),17);
HLM4:=MA(LLV(L,485),17);
HLM5:=MA(LLV(L,222),17);
HLM6:=MA(LLV(L,96),17);
HLM7:=MA((HLM1*0.558+HLM2*0.558+HLM3*0.558+HLM4*0.96+HLM5*0.96+HLM6*0.96)/6,17);
HLM8:=MA((HLM1*0.55+HLM2*0.55+HLM3*0.65+HLM4*1.25+HLM5*1.23+HLM6*1.2)/6,17);
HLM9:=MA((HLM1*0.68+HLM2*0.68+HLM3*0.68+HLM4*1.3+HLM5*1.3+HLM6*1.3)/6,17);
HLM10:=MA((HLM7*3+HLM8*2+HLM9)/6*1.738,17);
HLM11:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;
HLM12:=MA(IF(C*1.35<=HLM10,HLM11*10,HLM11/10),3);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
加仓:IF(FILTER(YXF=1,5),20,-10),colorliblue,LINETHICK3;
A51:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-
LLV(L,55))*100,5,1);
FY:=EMA(A51,5);{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
A54:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
WWWCHNMONEYCOM:(MA(3*SMA(A54,8,2)-2*SMA(SMA(A54,6,3),7,2),3)),colorred;
VAR1:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*49;
HLMH:=HHV(HLM12,29);
关注:MA(IF(L<=LLV(L,13),(HLMH+HLM11*2)/2,0),3)/200,COLORFFFFFF;
AA:(EMA(VAR1,3))*2;
BB:MA(AA,3);
DRAWICON(CROSS(80,AA),71,2);
DRAWTEXT(CROSS(80,AA),69,'卖');
DRAWICON(CROSS(AA,8),0,15);
DRAWTEXT(CROSS(AA,20),63,'加仓');
DRAWTEXT(CROSS(关注,1.3),关注*0.6-8,'↑▲'),COLORFF00FF;
DRAWTEXT(CROSS(关注,4.8),关注,'买点出现'),COLOR00FFFF;
DRAWICON(CROSS(关注,6.9),关注*0.6-22,16)

DRAWTEXT(CROSS(AA,8),50,'买');
DRAWICON(CROSS(AA,20),29,1);

DRAWICON(CROSS(AA,20),22,13)

指标公式

版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx



热门文章Top