实时为您更新上证股市大盘及汇率数据 大盘 上证
股票行情 通达信 大智慧 同花顺 飞狐公式 股市 人民币 今日股市 今日股市行情 今日大盘 上证指数 指标 股票 macd boll kdj obv cci rsi dmi sar vol ddx ddy
股票软件 指数 创业板指数 科创板 美元指数 大盘指数 大盘 人民币汇率 美元汇率 英镑汇率 日元汇率 港币兑人民币 美元兑人民币 外汇 期货 基金 操盘手 股吧
/
当前位置:首页 >> 选股公式 >>  大智慧选股公式
共振买点选股公式【通用详解】
  • 相关简介: 今日股市
  • 内容标签: 共振买点选股公式
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 文章作者: 操盘手公式网
  • 文章来源: www.stock87.com
  • 加入时间: 2020-02-06 22:14:10
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 大盘指数
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

共振买点选股公式,通达信和大智慧通用版,我花一个小时写了这份详解,希望大家喜欢,多期共振的解读

1,先大后小(先判断大趋势再分析小趋势),看长短(看长短趋势和短线做差);


2.一个大周期决定一个小周期,一个高周期对下一个周期有约束,比如周线图向上,日线图向下,不一定是中期向下的趋势,只有两个同步向下才是中期向下的趋势,这样才能推导出更多的周期。


3.急剧增加的目标在多个周期内基本上是同步上升的,只有多周期同步才有很大的爆发力,如果发生多周期冲突,多空间力就容易被抵消。


4.多周期交易的关键前提是认清仓位时间,把握好大小,注意好,用什么指标辅助不重要,最重要的是需要几个周期才能发出一个交易信号..


共振遵循以下原则:


小周期跟随大周期,周期越长,趋势的稳定性越好,技术信号越有效,周期越大对小周期有抑制作用,如果大周期向下,即使短期反弹向上,反弹也会继续下跌,比如在选股时一定要选择那些涨停线,这样日线操作更安全!


2.跟随大趋势,扭转小趋势,即大周期向上,小水平只做多少短,多做在小周期调整结束,周线向上,日线水平做多少短,多做在日线短期回调结束;


3.共振买点分析在同一个目标或板块和大盘,不能采取个股和大盘,采取个股和板块进行共振分析,因为目标的不同信号源不同,失去共振分析的意义。


总之,大周期共振是一个大市场,小级别周期共振只是小市场,一旦方向需要及时控制风险,不要只犯树林论的误区..

指标既可以用在报信上,也可以用在大知上,一个很好的共振购买信号,大家参考下图有说明,我想用这个指标操纵很多股票,特别的好,现在发送有需求的朋友的交流学习用,特别是在现在这样的市场情况下,希望朋友们能抓住好机会好好使用。 因为没有理想的货币了,所以可以发送几个贴纸和许多好的指标。 如果朋友觉得好用的话,请把一些理想的货币寄给我。 非常感谢。

共振买点选股公式

A:EMA((CLOSE-REF(C,1))/REF(C,1)*10-(INDEXC-REF(INDEXC,1))/REF(INDEXC,1)*10,5),LINETHICK1;
STICKLINE(A>0,0,A,1,2),Colorff00FF;
STICKLINE(A<0,0,A,1,2),COLORGREEN;
HSNP1:=CLOSE-REF(CLOSE,1);
HSNP2:=IF(CLOSE-REF(CLOSE,1)>=0,HSNP1,0);
HSNP3:=REF(CLOSE,1)-CLOSE;
HSNP4:=IF(CLOSE-REF(CLOSE,1)<=0,HSNP3,0);
HSNP5:=SUM(HSNP2,90)/SUM(HSNP4,90);
HSNP6:=100-100/(1+HSNP5);
HSNP7:=EMA(HSNP6,21);
HSNP8:=EMA(HSNP7,5);
HSNP:=EMA(HSNP7,3);
NP:=(HSNP7-HSNP);
NL:=(HSNP-HSNP7);
STICKLINE(NP<0,0,NP,1,2),COLOR666666;STICKLINE(NL<0,0,NL,1,2),COLOR0B0B77;
{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
JJ :=(C*2+H+L)/4;
SK := EMA(JJ,13) - EMA(JJ,21);
SD := EMA(SK,3);
SP := EMA(SK,10);
长线2:IF(SP-SD,SP,SD),LINETHICK1,COLORWHITE;
长线1:IF(SD>=SP,SD,SP),LINETHICK1,Coloryellow;

B1:=EMA((0.668*REF(A1,1)+0.333*A1),1);

A1:=EMA(CLOSE,7)-EMA(CLOSE,21);
{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
短多:IF(A1>=B1,A1,B1),LINETHICK2,Colorff00FF;

短空:IF(B1-A1,B1,A1),LINETHICK1,COLORGREEN;


版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx



热门文章Top

股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

 Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

为股民提供大盘,上证指数,指标公式,选股公式,股票公式,股票,股票入门基础知识,日元对人民币汇率,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网

内容来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
关闭
“炒股公式”width="120"
关闭
“抄底公式”
关闭
关闭
关闭
关闭