实时为您更新上证股市大盘及汇率数据 大盘 上证
股票行情 通达信 大智慧 同花顺 飞狐公式 股市 人民币 今日股市 今日股市行情 今日大盘 上证指数 指标 股票 macd boll kdj obv cci rsi dmi sar vol ddx ddy
股票软件 指数 创业板指数 科创板 美元指数 大盘指数 大盘 人民币汇率 美元汇率 英镑汇率 日元汇率 港币兑人民币 美元兑人民币 外汇 期货 基金 操盘手 股吧
/
当前位置:首页 >> 选股公式 >>  通达信选股公式
通达信利剑出鞘选股公式好用吗?
  • 相关简介: 今日股市
  • 内容标签: 通达信,利剑出鞘,选股公式好用吗?
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 文章作者: 操盘手公式网
  • 文章来源: www.stock87.com
  • 加入时间: 2020-02-10 17:02:01
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 大盘指数
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

通达信利剑出鞘选股公式好用吗?

     我们先来了解一下,什么是通达信利剑出鞘选股公式吧! 利剑出鞘操作股市,往往能看到这样一种形态的个股:先是小幅上涨温和增量,然后突然走高,盘中交易大幅放大,结果被封死,当日K线拿出长影线的小阳线(或阴线),也有的出现了与多头向上向下的交叉星的影子,成交量也达到了近期的巨大成交量。从表面上看,这一趋势反映了巨大的上升压力,似乎是短期高峰的迹象。但第二天股价没有下跌,而是迅速收复失地,然后上涨行情,k线走出长阳线,有的甚至走上了主浪..这种形式其实不只是不需要卖出,而是短期来攻击买入.

通达信选股公式

操作技巧:

当这种模式发生时,投资者需要识别购买点的真实可靠性,以捕捉短期机会。原则上,注意:

一是位置出现,历史底部区域突破重要阻力区相对可信(之前出现明显缓释为好);

二是突破继电器整理形式,一般主要盈利品种,相对安全..具有较大的可操作性;

三是放量应是逐步递增的,而不是持续萎缩中突然放出巨量。

这种K线组合最常见的就是出现在低位上涨后面临前期相对高位震荡整理的密集成交区域,或者经过一波一波向上形成整理形态(如三角形、方框等)。即将突破,胶片的体积本质上是一个突破过程,强制消化洗板的性质,释放集板或获利板冲击仓库,以便更好地控制筹码,清除过程中的障碍。记住是通达信利剑出鞘选股公式http://www.stock87.com/index.php?c=content&a=list&catid=46,其他炒股软件上我没试过。

BB:=EMA(CLOSE,8)-EMA(SLOPE(CLOSE,34)*20+CLOSE,75);
AB:=BB>=0;
AC:=BB<0;
II:=HHV(HIGH,50)-LLV(LOW,50);
HH:=BB>=0 AND REF(BB<0,1) AND COUNT(BB>=0,6)<=1;
TYP := AMOUNT/VOL/100;
GJW1:=SUM(IF(TYP>REF(TYP,1),TYP*VOL,0),21)/SUM(IF(TYP<REF(TYP,1),TYP*VOL,0),21);
GJW2:=100-(100/(1+GJW1));
CC:=EMA(GJW2,5);
CC1:=CC<50 AND CC>=40;
CC2:=CC>=50 AND CC<60;
{操盘手公式网-最牛股票公式学习网站 www.stock87.com}

CC3:=CC>=60 AND CC<80;
CC4:=CC>=80;
CC5:=CC<40;
EE:=CC1 AND REF(CC5,1);
MAA:=MA(CLOSE,8);
MA50:=MA(CLOSE,50);
PL1:=(((CLOSE - MA50) / MA50)<0.008);
PL2:=(((CLOSE - MAA) / MAA)<0.058);
FF:=(((PL1 = 1) AND (PL2 = 1)) * 0.2);
DD:=((((FF = 0) AND (REF(FF,1) = 0.2)) AND (REF((COUNT((FF = 0.2),10) = 10),1) = 1)) * 1);
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
潜力股:=HH AND COUNT(DD,10)>=1 AND REF(MACD,1)<REF(MACD,2) AND MACD>=0 AND MACD>REF(MACD,1);
DRAWICON(FILTER(潜力股=1,3),40,1),COLORFFFF00;
STICKLINE(FILTER(潜力股=1,5),36,0,2.25,0),COLORRED;
STICKLINE(FILTER(潜力股=1,5),35,0,0.35,1),COLORRED,COLORYELLOW;
利剑出鞘:DRAWTEXT(FILTER(潜力股=1,3),37,' 操盘手利剑出鞘'),COLORYELLOW;


版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx



热门文章Top