今日股市上证指数大盘股票行情及汇率牌价查询由操盘手公式网为您更新 大盘 上证
股票行情 通达信 大智慧 同花顺 飞狐公式 股市 人民币 今日股市 今日股市行情 今日大盘 上证指数 指标 股票 macd boll kdj obv cci rsi dmi sar vol ddx ddy
股票软件 指数 创业板指数 科创板 美元指数 大盘指数 大盘 人民币汇率 美元汇率 英镑汇率 日元汇率 港币兑人民币 美元兑人民币 外汇 期货 基金 操盘手 股吧
当前位置:首页 >> 指标公式 >>  同花顺指标公式
同花顺洗盘结束安全买点改编选股
  • 相关简介: 今日股市
  • 内容标签: 同花顺,洗盘结束安全买点
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 文章作者: 操盘手公式网
  • 文章来源: www.stock87.com
  • 加入时间: 2020-02-21 09:03:03
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 大盘指数
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

同花顺洗盘结束安全买点改编选股,我们如何确定洗盘结束?可以从几下几点去分析:

一.洗碗的几种常见方法

主洗总是故意制造恐怖气氛,往往采取猛砸、股量下跌等方式。以下是几种常见的洗碗方法:1。连续的负线。日线图上的一系列阴线,但股价并未明显降低,日收盘价相对接近,往往搭建小整理平台..2.长音砸盘..部分个股在平涨通道突然走出多头阴线,跌破通道轨道或各种重要支撑,这种走势多为主力洗盘震荡行为..

洗盘结束安全买点

洗盘结束安全买点

    投资者可以在尾盘跟进主力洗盘,这样即使错过了大盘的第一波,也要把握好主力波的个股..由于多数个股在拉升中途有洗盘震荡建仓的行为,主力一旦清理完毕,往往展开主力仓位..洗盘结束后,寻找买盘时间的要点如下:

1。近期观察处于上涨阶段,从底部有一定涨幅但尚未出现成交量快速拉升的个股,一直是主力介入但尚未推出主力的个股,成为关注焦点。

密切关注这些个股出现清洗盘震荡动作时,不要出现之前可以看其变化..

3。一旦冲高结束后向上突破,投资者可以等待该股突破冲高后再冲高。这一策略的关键是能够正确判断主力是洗碗而不是出货..主要洗涤方式的千变万化,层出不穷,花样翻新,但一般原则不变..

同花顺洗盘结束安全买点http://www.stock87.com/index.php?c=content&a=show&id=12636源码

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,9);

DEA :=EMA(DIFF,6);

EMA250:MA(C,250),colorred;

EMA6:MA(C,6),colorred,LINETHICK2;

EMA18:MA(C,18),coloryellow;

EMA55:MA(C,55),COLORFF00FF;

EMA144:MA(C,144),colorgreen;

EMA288:MA(C,288),colorblue;

买进价:=((C-REF(MA(C,6),1))/6+MA(C,6))*1.004;

买进条件:=CROSS(C,买进价) AND 买进价>REF(买进价,1);

中线买入:=COUNT(CLOSE<EMA18,5)=4 AND CLOSE/EMA18>1.004

AND CROSS(CLOSE,EMA18) AND EMA18>=REF(EMA18,1);

DRAWTEXT(中线买入,LOW*0.95,' 中线买入'),colorred;


STICKLINE(买进条件,O,C,4,0),colorffffff,LAYER1;

STICKLINE(买进条件,H,L,0.5,0),colorffffff,LAYER1;

STICKLINE(买进条件,O,C,10,0),colorffffff,LAYER1;

STICKLINE(买进条件,O,C,8,0),colorffffff,LAYER1;

{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
VL:=REF(LOW,1);

VAR12:=(SMA(ABS(LOW-VL),13,

1))/(SMA(MAX(LOW-VL,0),13,1))*100;

VAR14:=MA(VAR12,13);

VAR15:=LLV(LOW,34);

VAR18:=EMA(IF(LOW<=VAR15,VAR14,0),3);

加码价:=((C-REF(MA(C,18),1))/18+MA(C,18))*1.004;

加码条件:=CROSS(C,加码价) AND 加码价>REF(加码价,1);

VAR110:=SMA(SMA((CLOSE-LLV(LOW,54))/(HHV(HIGH,

54)-LLV(LOW,54))*100,7,1),5,1);

VAR111:=SMA((CLOSE-LLV(LOW,54))/(HHV(HIGH,

54)-LLV(LOW,54))*100,7,1)*16.18-VAR110*10.9;

T:=FILTER(IF(VAR111<=VAR110 AND VAR18>REF(VAR18,1),VAR18*8,0),20);

STICKLINE(加码条件,H,L,0.5,0),color00ffff,LAYER1;

DRAWTEXT(T,LOW-0.4,'←洗盘结束'),COLORFF00FF;

STICKLINE(加码条件,O,C,8,0),color00ffff,LAYER1;

STICKLINE(加码条件,O,C,4,0),color00ffff,LAYER1;

STICKLINE(加码条件,O,C,10,0),color00ffff,LAYER1;
DRAWTEXT(T,LOW-0.2,'|'),COLORFF00FF;

VAR21:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;

VAR22:=SMA(VAR21,3,1);

VAR23:=SMA(VAR22,3,1);

VAR24:=SMA(VAR23,3,1);

VAR25:=CROSS(VAR23,VAR24) AND VAR23<20;

ZDF:=(C-REF(C,1))/REF(C,1)*100;

DRAWTEXT(FILTER(VAR25,10)=1,LOW-0.2,'|'),colorred;

DRAWTEXT(FILTER(VAR25,10)=1,LOW-0.1,'←抄底'),colorred;

VAR29:=CROSS(VAR24,VAR23) AND VAR23>80;

STICKLINE(ZDF<-9.8,O,C,10,1),COLOR00ff00,LAYER1;

STICKLINE(ZDF<-9.8,O,C,8,1),COLOR00ff00,LAYER1;

STICKLINE(ZDF>9.8,O,C,10,1),COLOR0000ff,LAYER1;

STICKLINE(ZDF>9.8,O,C,8,1),COLOR0000ff,LAYER1;

STICKLINE(ZDF>9.8,O,C,4,1),COLOR0000ff,LAYER1;
DRAWTEXT(FILTER(VAR29,5)=1,HIGH+0.4,'←逃顶'),colorblue;
STICKLINE(ZDF<-9.8,O,C,4,1),COLOR00ff00,LAYER1;
DRAWTEXT(FILTER(VAR29,5)=1,HIGH+0.2,'|'),colorblue;

操盘手公式网:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);



版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx



热门文章Top

股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

 Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

为股民提供大盘,上证指数,指标公式,选股公式,股票公式,股票,股票入门基础知识,日元对人民币汇率,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网

内容来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
关闭
关闭
关闭
关闭
关闭
关闭