实时为您更新上证股市大盘及汇率数据 大盘 上证
股票行情 通达信 大智慧 同花顺 飞狐公式 股市 人民币 今日股市 今日股市行情 今日大盘 上证指数 指标 股票 macd boll kdj obv cci rsi dmi sar vol ddx ddy
股票软件 指数 创业板指数 科创板 美元指数 大盘指数 大盘 人民币汇率 美元汇率 英镑汇率 日元汇率 港币兑人民币 美元兑人民币 外汇 期货 基金 操盘手 股吧
/
当前位置:首页 >> 指标公式 >>  大智慧指标公式
主升回踩【启爆点】指标公式
  • 相关简介: 今日股市
  • 内容标签: 主升回踩【启爆点】指标公式
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 文章作者: 操盘手公式网
  • 文章来源: www.stock87.com
  • 加入时间: 2020-02-24 16:32:24
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 大盘指数
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

主升回踩【启爆点】指标公式用法详解:

     主升回踩【启爆点】指标公式,之前操作主波是给大家讲了四个标准买点,但是在实际操作中主市股也会出现短期洗盘或被拖下水的错误情况,这种情况该如何处理??主要的集会是什么?主要上涨行情是拉升盈利空间波动的主力,是黄金波段,是鱼体行情,一旦打开很难回头,往往是一骑绝尘,上涨走势如同火箭一般..这是主要完成坐仓的过程,想必是建仓(吸筹),拉盘(出成本区),洗盘(洗出大利筹码),主波(提振盈利空间),配盘(盈利兑现)..主波是拉动利润空间的主力,所以这个空间的大小直接决定了主利润的多少,所以往往有较大的上升空间..一旦开始,就很难回去了。

主升回踩启爆点指标公式

     主升回踩指标公式信号买点有哪些?第一买点:上涨三角形的第三步下轨线的点位,这个买点是做短线买点的,因为这次不确定是否真正打开主波,所以其尝试布局,以短线为主..第二个买点:要买的时候突破横脖线,这是最有效的买点,因为已经真正突破了之前的高点,走出了原来的整理形态,然后意味着新的上升趋势,所以这个点更确定,更有效率的买点..第三买点:冲回来踩横颈线,这是最安全的买点,第二买点出现问题的时候会出现,也就是假突破的问题,关于下期如何判断有效突破的问题,我会告诉大家,想学高深度技术的赶紧点击右上“关注”..支撑和压力水平可以相互转换,突破到支撑水平,所以第三个点是最安全和最可靠的买入点。第四个买点:突破之前的高点,这是一个短期效率比较高的买点,一般突破意味着调整格局结束,主升回踩启爆点指标公式信号出现也意味着新的上升趋势开启..

主升回踩启爆点指标公式http://www.stock87.com/index.php?c=content&a=show&id=12658源码:

MA5:MA(C,5);
MA10 :MA(close,10);
MA60 : MA(close,60);

GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
baijin1:=BARSLAST(CROSS(30,GJTJ1))<2 AND BARSLAST(CROSS(GJTJ1,50))<2;
baijin2:=BARSLAST(CROSS(GJTJ4,GJTJ1))<2 AND GJTJ1>GJTJ4;
baijin3:=GJTJ1>60 AND GJTJ4>70;
drawtext(baijin1 AND baijin2 AND baijin3,l-0.02,'白金');

huangjin1:=BARSLAST(CROSS(50,GJTJ1))<3 AND BARSLAST(CROSS(GJTJ1,50))<3;
huangjin2:=BARSLAST(CROSS(GJTJ4,GJTJ1))<2 AND GJTJ1>GJTJ4;
DRAWTEXT(huangjin1 AND huangjin2,l-0.03,'黄金');

XG:=BARSLAST(CROSS(GJTJ4,GJTJ1))<5 AND GJTJ1>GJTJ4;
drawtext(COUNT(XG,3)=1 AND XG and c>ma(c,20),l-0.02,'
主升启爆点'),colorred;

zhencang1:=BARSLAST(CROSS(GJTJ4,GJTJ1))>3 AND BARSLAST(CROSS(GJTJ1,GJTJ4))<3;
zhencang2:=BARSLAST(CROSS(GJTJ4,GJTJ2));
zhencang3:=GJTJ3<GJTJ4 AND GJTJ2<GJTJ4;
zhencang4:=BARSLAST(CROSS(GJTJ4,GJTJ3))>3 AND BARSLAST(CROSS(GJTJ1,GJTJ4))<3;
zhencang5:=GJTJ2<GJTJ3 AND GJTJ2<GJTJ4 AND GJTJ2<GJTJ1 AND GJTJ1=100;
zcB1:=zhencang1>0 AND REF(zhencang1,1)=0 AND REF(zhencang1,2)>0;
drawtext(zhencang1 AND zhencang2 AND zhencang3 AND zhencang4 AND zhencang5,l-0.05,'震仓启点');

Aa:=BARSLAST(CROSS(97,GJTJ1))<=1 AND BARSLAST(CROSS(GJTJ1,85))<=1;
Bb:=BARSLAST(CROSS(97,GJTJ2))<=1 AND BARSLAST(CROSS(GJTJ2,85))<=1;
Aa1:=Aa AND Bb;
AAa:=BARSLAST(CROSS(97,GJTJ1))<=2 AND BARSLAST(CROSS(GJTJ1,85))<=1;
BAa:=BARSLAST(CROSS(97,GJTJ2))<=2 AND BARSLAST(CROSS(GJTJ2,85))<=1;
Aa2:=AA AND Bb ;
AAAa:=BARSLAST(CROSS(97,GJTJ1))<=3 AND BARSLAST(CROSS(GJTJ1,85))<=1;
BAAa:=BARSLAST(CROSS(97,GJTJ2))<=3 AND BARSLAST(CROSS(GJTJ2,85))<=1;
Aa3:=AAAa AND BAAa ;
Bb1:=REF(Aa1,1);
Bb2:=REF(Aa2,1);
Bb3:=REF(Aa3,1);
Dd1:=GJTJ1=100 AND GJTJ2=100 AND Aa1 ;
Dd2:=GJTJ1=100 AND GJTJ2=100 AND Aa2 ;
Dd3:=GJTJ1=100 AND GJTJ2=100 AND Aa3 ;
{操盘手公式网-最牛股票公式学习网站 www.stock87.com}

drawtext(Dd1 OR Dd2 OR Dd3,l-0.02,'主升启爆点');

Aw:=BARSLAST(CROSS(95,GJTJ1))<=2;
Bw:=BARSLAST(CROSS(95,GJTJ2))<=2;
Ew:= GJTJ4<GJTJ1 AND GJTJ1<GJTJ2 AND GJTJ1<GJTJ3;
Fw:=GJTJ2>50 AND GJTJ3>50;
Gw:=GJTJ1=100 AND GJTJ2=100;
TXw:=COUNT(Gw,2)=1;
drawtext(Aw AND Bw AND Ew AND Fw AND TXw,l-0.03,'
主升起涨');

{操盘手公式网-最牛股票公式学习网站 www.stock87.com}

Aq:=GJTJ3=100;
Bq:=GJTJ4<90;
drawtext(COUNT(Aq,2) = 2 AND Bq,l-0.02,'
主升回踩');


版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx



热门文章Top

股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

 Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

为股民提供大盘,上证指数,指标公式,选股公式,股票公式,股票,股票入门基础知识,日元对人民币汇率,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网

内容来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
关闭
“炒股公式”width="120"
关闭
“抄底公式”
关闭
关闭
关闭
关闭