实时为您更新上证股市大盘及汇率数据 大盘 上证
股票行情 通达信 大智慧 同花顺 飞狐公式 股市 人民币 今日股市 今日股市行情 今日大盘 上证指数 指标 股票 macd boll kdj obv cci rsi dmi sar vol ddx ddy
股票软件 指数 创业板指数 科创板 美元指数 大盘指数 大盘 人民币汇率 美元汇率 英镑汇率 日元汇率 港币兑人民币 美元兑人民币 外汇 期货 基金 操盘手 股吧
/
当前位置:首页 >> 指标公式 >>  大智慧指标公式
主升爆涨神器【专做庄股】
  • 相关简介: 今日股市
  • 内容标签: 主升爆涨神器【专做庄股】
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 文章作者: 操盘手公式网
  • 文章来源: www.stock87.com
  • 加入时间: 2020-02-28 23:15:56
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 大盘指数
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

主升爆涨神器【专做庄股】送上实战技巧和选股源码:

主升爆涨神器信号发出的指示灯不会漂移,本人新测过,适合通达信和大智慧软件,下载使用源码直接新配方即可使用..

做成通达信选股公式只需源代码最后一句即可删除,大智慧可直接在选股时使用,无需修改..[积压逻辑:]

由于主力资金运作的内在特点,使主力资金不断新进入、控制、回档、突破、主力推广、分配等节奏化运作;

由于事物本身的规律,它必须按照波动的原则向最省力的方向移动。

这两点是回报的根本逻辑,股市可以很好地利用这一原则。

主升爆涨神器

主升爆涨神器第一波涨势后回档加仓技巧如下:

1.股价回调支撑,试探性仓位介入,同时注意打破止损条件设定

2.主升爆涨神器发出明确的买信号,增加仓位,然后持有股份,等待死叉制造波澜

买涨主力升波模式特点:

1.个股中值走势好,强势上涨,短线在状态调整!!

股价出现退步远离5日线,有效跌破5日均线考虑止盈止损!!

主升爆涨神器信号回档整理时间最好不要超过5天!以3天为佳。

主升爆涨神器http://www.stock87.com/index.php?c=content&a=list&catid=2源码:

VAR0:=DYNAINFO(5);
VAR1:=BARSCOUNT(HIGH);
VAR2:=(SMA((HIGH / HHV(CLOSE,120)),3,1) * 100);
金叉:=IF((VAR1 > 20),VAR2,0);
VAR11:=IF((HIGH < VAR0),0,IF((LOW > VAR0),1,(((VAR0 - HIGH) + 0.009) / ((LOW - HIGH) + 0.009))));
AAA:=(DMA(VAR11,(VOL /SUM(VOL,90))) * 60);
BBB:=(DMA(VAR11,(VOL / CAPITAL)) * 60);
VAR12:=IF(C>1000,AAA,BBB);
VAR3:=IF((((VAR12 > 0) AND (VAR12 > REF(VAR12,1))) AND (金叉 >= 88)),VAR2,0);
VAR4:=((3 * SMA((((CLOSE - HHV(HIGH,27)) / (LLV(LOW,27) - HHV(HIGH,27))) * 100),5,
1)) - (2 * SMA(SMA((((HIGH - HHV(HIGH,27)) / (LLV(LOW,27) - HHV(HIGH,27))) * 100),5,1),3,1)));
VAR5:=EMA(VAR4,8);{操盘手公式网-最牛股票公式学习网站 www.stock87.com}

VAR6:=((3 * SMA((((HIGH - HHV(HIGH,55)) / (LLV(LOW,55) - HHV(HIGH,55))) * 100),5,
1)) - (2 * SMA(SMA((((HIGH - HHV(HIGH,55)) / (LLV(LOW,55) - HHV(HIGH,55))) * 100),5,1),3,1)));
VAR7:=(EMA(VAR6,3) - 10);
A:=1.1*C;
B:=0.9*C;
B1:=100*(WINNER(A)-WINNER(B));
C1:=MA(C,13);
D1:=IF(C>1000,CROSS(VAR3,22),CROSS(VAR3,24));
锁定筹码:=100-B1;
锁定区:STICKLINE(锁定筹码>70 AND C1,0,锁定筹码-65,8,0),COLOR0000FF;
主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORRED,LINETHICK2;
爆涨界线:=80;
成本线:20,COLORWHITE,LINETHICK2;
LC:= REF(C,1);
F1:=ZIG(3,15);{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
主升爆涨:IF((F1> REF(F1,1)),5,105),COLOR00FF00,LINETHICK2;
DRAWTEXT(CROSS(成本线,主升爆涨),成本线,'主升爆涨神器') ,COLORRED;

主升爆涨神器:http://www.stock87.com

版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx



热门文章Top