实时为您更新上证股市大盘及汇率数据 大盘 上证
股票行情 通达信 大智慧 同花顺 飞狐公式 股市 人民币 今日股市 今日股市行情 今日大盘 上证指数 指标 股票 macd boll kdj obv cci rsi dmi sar vol ddx ddy
股票软件 指数 创业板指数 科创板 美元指数 大盘指数 大盘 人民币汇率 美元汇率 英镑汇率 日元汇率 港币兑人民币 美元兑人民币 外汇 期货 基金 操盘手 股吧
/
当前位置:首页 >> 指标公式 >>  同花顺指标公式
黄金主升浪指标【只玩主升】
  • 相关简介: 今日股市
  • 内容标签: 黄金主升浪指标【只玩主升】
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 文章作者: 操盘手公式网
  • 文章来源: www.stock87.com
  • 加入时间: 2020-03-05 09:18:47
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 大盘指数
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

黄金主升浪指标源码同花顺主图公式,送上几种主升浪初涨期形态,帮大家把握主升浪。

     任何牛股走势,都离不开建仓,洗盘,拉升,出货四步走,主力拉升个股,一定要在低吸足够筹码,然后冲掉风盘和部分意志不坚定的情况下,终于开始一路拉升,达到目标水平后开始高位出货。不管主力怎么变戏法,其实万变不离其宗,最后的一举一动都离不开黄金主升浪指标的法眼,而我们研究个股,它的最终目的就是捕捉拉涨这一环节的四个步骤,即个股的波动部分,通过长期的研究和分析,个人得出了主要上升波的七个标准模型。个股的主要拉升模式大多在这些模型中,剩下的几个趋势是这些趋势的衍生模式..今天,我分享这些趋势,供大家参考。

趋势一:股票经过长时间的缓慢下跌后出现了V型反转,主力市场打开..

趋势二:个股长期小阴小阳缓慢上涨后开始加速开始主力上涨。

趋势三:股票沿着上涨轨道缓慢上涨,然后突破上轨打开主波。

趋势四:股市长期低位横盘窄幅震荡,盘中放量后打开主力仓位。

趋势5:完成后股票第一波快速上涨后冲仓,然后开始主力波。

趋势六:个股经过长时间的缓慢上涨后迅速挖洗盘,然后展开主升浪..

趋势七:个股经过一波缓涨后的横盘整理,再突破主力上涨..

黄金主升浪指标主体思路:两线上零轴开启主升浪,零轴上死叉调整,金叉主升浪拉升

黄金主升浪指标

黄金主升浪指标http://www.stock87.com/index.php?c=content&a=show&id=12753源码:

红线: EMA(CLOSE,6) - EMA(CLOSE,10),LINETHICK2,colormagenta;
绿线 : EMA(红线,5),LINETHICK2,colorgreen;
开始上涨:0;
wwwstock87com:=(EMA(CLOSE,12)-EMA(CLOSE,26))*400;
DEA:=EMA(DIFF,9),COLORFFFF00;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
VARD:=BARSCOUNT(CLOSE);
控盘:=EMA(CLOSE,6) - EMA(CLOSE,10);
{操盘手公式网-专业指标公式网 www.stock87.com}

STICKLINE(控盘<0,控盘,0,5,0),COLORFFAA00;
STICKLINE(控盘<REF(控盘,3) AND 控盘>0,控盘,0,5,0),COLOR008800;
STICKLINE(控盘>REF(控盘,3) AND 控盘>0,控盘,0,8,0),colorred;

BT2:=CROSS(红线,绿线) AND 红线<-10;
买:IF((CROSS(红线,绿线) AND 红线<-10),1,0),LINETHICK1,COLORC87800;


黄金主升浪指标:http://www.stock87.com

版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx



热门文章Top