今日股市上证指数大盘股票行情及汇率牌价查询由操盘手公式网为您更新 大盘 上证
股票行情 通达信 大智慧 同花顺 飞狐公式 股市 人民币 今日股市 今日股市行情 今日大盘 上证指数 指标 股票 macd boll kdj obv cci rsi dmi sar vol ddx ddy
股票软件 指数 创业板指数 科创板 美元指数 大盘指数 大盘 人民币汇率 美元汇率 英镑汇率 日元汇率 港币兑人民币 美元兑人民币 外汇 期货 基金 操盘手 股吧
当前位置:首页 >> 指标公式 >>  大智慧指标公式
波底捡黄金指标【使用技巧】
  • 相关简介: 今日股市
  • 内容标签: 波底捡黄金指标【使用技巧】
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 文章作者: 操盘手公式网
  • 文章来源: www.stock87.com
  • 加入时间: 2020-03-08 23:22:57
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 大盘指数
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)


       关于波底捡黄金指标,不是所有的阴线都能买的,也不是所有的阴线都可以抄底,而这个波底捡便宜指标很好的解决了散户的痛点,在分享源码之前,我先把个有实战中总结的经验也一起分享给大家,波底捡黄金公式使用技巧如下:

捡黄金指标操作时个股要符合以下条件:

1:股票所处位置一定要低!! 我希望你已经知道什么是高,什么是低

2:股票长期处于低位,有明显的吸市标志..

3:公司业绩不能亏损..

4:流量低于3亿(不需要满足更好)。

5:20在三十和六十日,移动的平均数是长的。

6:明显强于大盘,但不太强势..

7:经过一轮涨幅后,有连续回调的大阴线缩量,并且波底捡黄金指标出抄底信号后可以购买。

以上七项,各项条件都有其非常重要的原因..

鉴于许多人不理解上述七个条件的含义,例如:

第一点:什么是低位?

图片中的蓝色下轨区域就是低位,降低股票整体走势对抗历史走势?? 很多新股民都喜欢用手机炒股,我建议有条件的,最好用电脑分析股票,这样才能更全面地分析当前股价的位置。

第二点:什么是高位?

图片中的黄色上轨区域就是高位,其他形态方面与上低位刚好相反,这个就我不多讲了。

波底捡黄金指标公式源码:

A1:=DATE <= 13181231;
生命线:=(MA(C,25)) * A1;
牛线1:=(MA(C,40)) * A1;
V1:=DMA((HIGH+LOW+(CLOSE)*(2))/(4.15),0.9);
HY1:=REF(EMA(V1,3),1);
VAR21:=MAX(ABS(HIGH-AMOUNT/VOL/100),ABS(AMOUNT/VOL/100-LOW));
VAR3:=ABS((OPEN+CLOSE)/2-AMOUNT/VOL/100);
实时线:MA(CLOSE,1),COLORCYAN;
神秘线:HY1,COLORBROWN;
MV:=(VAR21+VAR3)/AMOUNT*VOL*100*50;
压力:MA(REF(HHV(C,30),1),2),COLOR9DFFFF;
支撑:MA(REF(LLV(C,30),1),2),COLORABFF46;
STICKLINE(C>REF(C,1),H,L,0,1),COLOR0000FF;
STICKLINE(C>REF(C,1),O,C,2.7,0),COLOR000077;
STICKLINE(C>REF(C,1),O,C,3.2,0),COLOR000055;

A:=MAX(MA(C,60),MA(C,120));
E:=MAX(MA(C,45),MA(C,90));
J:=MAX(MA(C,30),MA(C,60));
STICKLINE(C>REF(C,1),O,C,2.1,0),COLOR000099;
STICKLINE(C<REF(C,1),H,L,0,1),COLORFFFF00;STICKLINE(C<REF(C,1),O,C,0.3,0),COLOR0000FF;
{操盘手公式网-专业指标公式网 www.stock87.com}
FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
STICKLINE(C>REF(C,1),O,C,1.5,0),COLOR0000BB;
STICKLINE(C>REF(C,1),O,C,0.9,0),COLOR0000DD;STICKLINE(C<REF(C,1),O,C,2.1,0),COLORFF4400;
STICKLINE(C<REF(C,1),O,C,0.3,0),COLORFFFF00;
STICKLINE(C=REF(C,1),H,L,0,1),COLORFFFFFF;STICKLINE(C<REF(C,1),O,C,1.5,0),COLORFF8800;

STICKLINE(C<REF(C,1),O,C,0.9,0),COLORFFCC00;
STICKLINE(C<REF(C,1),O,C,3.2,0),COLOR990000;
STICKLINE(C<REF(C,1),O,C,2.7,0),COLORCC0000;趋势:=IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17));
年线:=EMA(C,250);
LA:=趋势-(EMA(C,3)-趋势);
反线:=EMA((年线-(EMA(C,3)-年线)),5);
追涨:=EMA(COST(81),10);
牛熊线:=EMA(COST(27),120),DOTLINE;
{操盘手公式网-专业指标公式网 www.stock87.com}
STICKLINE(C=REF(C,1),O,C,1.5,0),COLORBBBBBB;
STICKLINE(C=REF(C,1),O,C,0.9,0),COLORDDDDDD;

STICKLINE(C=REF(C,1),O,C,2.7,0),COLOR777777;
STICKLINE(C=REF(C,1),O,C,2.1,0),COLOR999999;
STICKLINE(C=REF(C,1),O,C,3.2,0),COLOR555555;STICKLINE(C=REF(C,1),O,C,0.3,0),COLORFFFFFF;
做空68:= HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5);
平衡点:= LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3);
XG:=CROSS(做空68,牛熊线);
DRAWTEXT(CROSS(CLOSE,HY1),LOW,'买点'),LINETHICK2,COLOR00FFFF;DRAWTEXT(XG,L*0.95,'←主浪'),COLOR00FF00;
{操盘手公式网-专业指标公式网 www.stock87.com}
APP:=(VOL)/((HIGH-LOW)*(2)-ABS(CLOSE-OPEN));
M2:=EMA(C,2);
M18:=EMA(C,18);
买:=IF(CROSS(M18,M2),5,0* 10000),COLORFF00FF,LINETHICK2;
RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
VARB2:=(RSVV/2+22)*1;
ZL:=IF((CLOSE>OPEN),(APP)*(HIGH-LOW),IF((CLOSE<OPEN),(APP)*(HIGH-OPEN+CLOSE-LOW),(VOL)/(2)));
SF:=IF((CLOSE>OPEN),0-(APP)*(HIGH-CLOSE+OPEN-LOW),IF((CLOSE<OPEN),0-(APP)*(HIGH-LOW),0-(VOL)/(2)));
库存能量:=MA(ZL+SF,2);
库存平均:=MA(ZL+SF,5);
Q:=EMA(VOL,13);
Y:=EMA(AMOUNT,13);
S:=((Y /Q) / 100);
X:=(((CLOSE -S) / S) * 100);
F:=((X < (0)) AND ZXNH);
XQ:=F AND RSVV<VARB2-2;
DRAWTEXT(CROSS(库存能量,库存平均),(LOW)*(0.97),''),LINETHICK4,COLORFF00FF;
wwwstock87com:=(MA(CLOSE,5)+MA(CLOSE,10)+MA(CLOSE,15)+MA(CLOSE,20))/4;
收阴买:=买 AND XQ ,STICK,COLORYELLOW,LINETHICK3;
DRAWTEXT(收阴买,L*0.98,'←快买'),COLORYELLOW;

如果你对波底捡黄金公式http://www.stock87.com/index.php?c=content&a=show&id=12760使用技巧还不了解的话可以联系我,我的微信公众号是:股票A涨停。


波底捡黄金指标:http://www.stock87.com

版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx



热门文章Top

股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

 Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

为股民提供大盘,上证指数,指标公式,选股公式,股票公式,股票,股票入门基础知识,日元对人民币汇率,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网

内容来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
关闭
关闭
关闭
关闭
关闭
关闭