实时为您更新上证股市大盘及汇率数据 大盘 上证
股票行情 通达信 大智慧 同花顺 飞狐公式 股市 人民币 今日股市 今日股市行情 今日大盘 上证指数 指标 股票 macd boll kdj obv cci rsi dmi sar vol ddx ddy
股票软件 指数 创业板指数 科创板 美元指数 大盘指数 大盘 人民币汇率 美元汇率 英镑汇率 日元汇率 港币兑人民币 美元兑人民币 外汇 期货 基金 操盘手 股吧
/
当前位置:首页 >> 炒股软件 >>  手机炒股软件
「手机炒股分时强庄主图」图文并茂
  • 相关简介: 今日股市
  • 内容标签: 手机炒股,分时主图
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 文章作者: 操盘手公式网
  • 文章来源: www.stock87.com
  • 加入时间: 2020-03-17 09:21:23
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 大盘指数
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

      分享一个自用手机炒股分时强庄主图,有钱途,需要自己多次使用并结合分时体积叠加的大概率,对于抄底体验就是分时下跌后出现多次分时信号(3次)时进入的概率会更高,不多,直接上图:

      应股票朋友的要求分享手机炒股用的分时强庄主图界面汇总各种自定义日线数据和板块主题信息,方便短期快速决策,供直观数据参考.. 例如,今天的成交量是指今天的实时成交量与前天的成交量之比,以前的高比率是指实时成交量与以前的历史成交量之比,短期板可以参考。 比如个股放量封板,要考虑题材概念板的人气几个方面是否有逻辑支撑.. 导入分时强庄主图公式http://www.stock87.com/index.php?c=content&a=show&id=12805(含5个),在原时间地图界面右键选择时间总地图菜单选择“tie”即可.

分时强庄主图

分时强庄主图源码:

VAR135:=EMA(EMA(CLOSE,13),13);
VAR136:=(VAR135 - REF(VAR135,1))/REF(VAR135,1) * 1000;
VAR144:=DYNAINFO(11);
VAR145:=55;
VAR146:=8;
VAR147:=3;
VAR148:=(EMA(CLOSE,VAR146) - EMA(CLOSE,VAR145)) * 10;
VAR149:=EMA(VAR148,VAR147);
VAR150:=(CLOSE - VAR144)/VAR144 <  -0.005;
VAR151:=(CLOSE - VAR144)/VAR144 <  -0.03;
VAR155:=VAR136 > REF(VAR136,1) AND VAR136 <  -0.2;
VAR157:=CROSS(VAR148,VAR149) AND VAR148 <  -0.3;
VAR162:=FILTER(VAR151 AND VAR155 AND VAR157,13);
DRAWTEXT(VAR162 AND TIME< 1440,CLOSE,'★庄'),LINETHICK5,COLORMAGENTA;
VAR165:=HHVBARS(CLOSE,60);
突破:FILTER(CROSS(CLOSE,REF(REF(CLOSE,VAR165),1) * 1.001) AND REF(VAR165 >= 5,1),10),LINETHICK0,POINTDOT;
STICKLINE(FILTER(CROSS(CLOSE,REF(REF(CLOSE,VAR165),1) * 1.002) AND REF(VAR165 >= 5,1),10),CLOSE * 0.98,CLOSE,10,0),COLORF600A9;
DRAWTEXT(SUM(FILTER(CROSS(CLOSE,REF(REF(CLOSE,VAR165),1) * 1.001) AND REF(VAR165 >= 5,

{操盘手公式网-专业指标公式网 http://www.stock87.com}

1),10) > 0,0)=1 AND FILTER(CROSS(CLOSE,REF(REF(CLOSE,VAR165),1) * 1.001) AND REF(VAR165 >= 5,1),10) AND TIME< 1435,CLOSE * 0.99,'★买'),COLORRED,LINETHICK3;
DRAWTEXT(SUM(FILTER(CROSS(CLOSE,REF(REF(CLOSE,VAR165),1) * 1.001) AND REF(VAR165 >= 5,1),10) > 0,0)=2 AND FILTER(CROSS(CLOSE,REF(REF(CLOSE,VAR165),1) * 1.001) AND REF(VAR165 >= 5,1),10),CLOSE * 0.99,'次买'),COLOR0099FF,LINETHICK3;

DRAWTEXT(SUM(FILTER(CROSS(CLOSE,REF(REF(CLOSE,VAR165),1) * 1.001) AND REF(VAR165 >= 5,1),10) > 0,0) >= 5 AND FILTER(CROSS(CLOSE,REF(REF(CLOSE,VAR165),1) * 1.001) AND REF(VAR165 >= 5,1),10),CLOSE * 0.99,'卖'),COLORGREEN,LINETHICK3;

DRAWTEXT(SUM(FILTER(CROSS(CLOSE,REF(REF(CLOSE,VAR165),1) * 1.001) AND REF(VAR165 >= 5,1),10) > 0,0)=3 AND FILTER(CROSS(CLOSE,REF(REF(CLOSE,VAR165),1) * 1.001) AND REF(VAR165 >= 5,1),10),CLOSE * 0.99,'注意'),COLORYELLOW,LINETHICK3;
{DRAWTEXT(SUM(FILTER(CROSS(CLOSE,REF(REF(CLOSE,VAR165),1) * 1.001) AND REF(VAR165 >= 5,1),10) > 0,0)=4 AND FILTER(CROSS(CLOSE,REF(REF(CLOSE,VAR165),1) * 1.001) AND REF(VAR165 >= 5,1),10),CLOSE * 0.99,'最后买'),COLORFFFF00,LINETHICK3;}
手机炒股分时主图:http://www.stock87.com

版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx



热门文章Top

股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

 Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

为股民提供大盘,上证指数,指标公式,选股公式,股票公式,股票,股票入门基础知识,日元对人民币汇率,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网

内容来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
关闭
“炒股公式”width="120"
关闭
“抄底公式”
关闭
关闭
关闭
关闭