选股公式 股市行情 抄底公式
股票软件 通达信 大智慧 同花顺 飞狐软件 东财通 操盘手 指南针 钱龙 股票软件 手机炒股 股票开户 证券之星 金融界 分析家 股票入门 外汇 期货 基金 炒股技巧
股票公式 通达信 大智慧 同花顺 飞狐公式 选股宝 股票池 通达信| 大智慧| 股票书籍 炒股指标 macd boll kdj obv cci rsi dmi sar vol ddx ddy wr ddz cr roe
当前位置:首页 >> 指标公式 >>  炒股入门
股民学校
私募操盘手内部培训视频
短线牛股实战技巧操盘手总结(图文)
  • 相关简介: 股票入门基础知识
  • 内容标签: 短线牛股
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2020-04-04 23:15:38
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 指标公式
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

       短线牛股实战:顶部不有阴线放量,规复失地。放量上攻。阴缩量,图形公正,事后缩量上攻 尖顶深度回调,底部升高,不绝未见阴线放量,圆弧量能,阳放量,中部箱底触动感性,底部逐步举高,阳放量阴缩量,底部升高,前波尖顶状态。,高控盘。阳放量因缩量,中期均线纠结,放量上攻。深度回调后马上上攻感性回调一定要跨越15%。此高度有限。底部不竭举高,阳放量阴缩量,中期均线处纠结,底部抬高,放量上攻,结尾底部放量上攻,放量上攻,阳线放量阴线无尽,前一波放量上攻,放量上攻。

       短线牛股狂涨前的本色中期均线纠结,底部升高通达信公式,底部放量上攻。放量上攻,阳线放量,箱体逐步举高,模范的深度强力反弹,放量上攻。末端放量上攻。阳放量阴缩量,在中期均线附近纠结,中期均线之上,中期均线纠结,中期均线纠结,底部逐渐升高,拒绝深度回调。2、主力孕育发生一致,回调后拒绝深度回调大阳线马上克复 阳放量阴缩量,底部末了放量是均量2倍以上且无尚影线在中期均线凹凸纠结,坚持箱体震荡。

       牛短线股两个特色:1、中期均线纠结,属于在顶部主力产生差距尖顶深度回调顶部不速战速决,阳放量阴缩量,底部抬高,放量上攻。中期均线纠结,阳放量阴缩量, 以上是A哥操盘手总结的牛股短线http://www.stock87.com/index.php?c=content&a=show&id=426实战技巧,满意吗??

VAR1:=(CLOSE-LLV(LOW,80))/(HHV(HIGH,80)-LLV(LOW,80))*200;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=3*VAR2-2*VAR3;
VAR5:=LLV(LOW,5);
VAR6:=HHV(HIGH,5);
VAR7:=EMA((CLOSE-VAR5)/(VAR6-VAR5)*100,4)*2;
VAR8:=EMA(0.667*REF(VAR7,1)+0.333*VAR7,2);
VAR9:=3*VAR7-2*VAR8;
VARA:=POW(MA(CLOSE,5),2)+MA(CLOSE,5);
VARB:=POW(MA(LOW,5),2)+MA(LOW,5);
VARC:=POW(MA(HIGH,5),2)+MA(HIGH,5);
VARD:=(VARA-LLV(VARB,64))/(HHV(VARC,64)-LLV(VARB,64))*150+65-10;
VARE:=SMA(VARD,3,1)*1.5-100;
VARF:=SMA(VARE,3,1);
VAR10:=3*VARE-2*VARF;
VAR11:=(HIGH+LOW+CLOSE*2)/4;
VAR12:=EMA(VAR11,13);
VAR13:=STD(VAR11,13);
VAR14:=(VAR11-VAR12)*100/VAR13;
VAR15:=EMA(VAR14,5);
VAR17:=EMA(VAR15,13)+200-100;
VAR18:=EMA(VAR17,10);
VAR19:=3*VAR17-2*VAR18;
VAR1A:=VAR2+VAR7+VARE+VAR17;
VAR1B:=VAR3+VAR8+VARF+VAR18;
VAR1C:=VAR4+VAR9+VAR10+VAR19;
VAR1D:=(HIGH+LOW+CLOSE)/3;
VAR20:=(VAR1D-MA(VAR1D,34))/(0.015*AVEDEV(VAR1D,34));
VAR22:=(HIGH+LOW+CLOSE+VAR1D)/4;
VAR23:=EMA(VAR22,24);
VAR24:=STD(VAR22,24);
VAR25:=(VAR22-VAR23)/VAR24*100;
VAR26:=(VAR1D-MA(VAR1D,24))/(0.015*AVEDEV(VAR1D,24));
VAR27:=EMA(VAR25,5);
VAR2A:=((VAR27+VAR26+VAR20)/3+165)/4;
VAR2B:=(EMA(EMA(EMA(VAR2A,15),10),5)-25)*2;
VAR2C:=(VAR1A+VAR1B+VAR1C*30)/32/5-15;
VAR2D:=EMA(VAR2C,7);
VAR2E:=(VAR2A+VAR2C)/2/1.1;
超短:EMA(VAR2E,3),COLORRED ;
短线:EMA(超短,5),COLORWHITE;
趋势线:EMA((VAR2B+VAR2D)/2,2) ,COLORYELLOW;
DRAWICON(CROSS(100,超短),100,2);DRAWICON(CROSS(趋势线,0),0,1);
{操盘手公式网-专业指标公式网 www.stock87.com}
DRAWTEXT(趋势线>REF(趋势线,1)AND REF(趋势线,1)<REF(趋势线,2)AND COUNT(CROSS(超短,短线),3)=1 AND 短线<30,短线,'看底');


短线牛股:http://www.stock87.com

版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx




股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

 Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

为股民提供指标公式,选股公式,股票公式,股票软件,股票入门基础知识,炒股公式,炒股软件,手机炒股,炒股入门,是投资理财和股票行情,今日股市行情,股吧,指标公式网

内容来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
微信公众号 回顶部
关闭
“炒股公式”width="90"
关闭
“抄底公式”
关闭
关闭
关闭
关闭