选股公式 股市行情 抄底公式
股票软件 通达信 大智慧 同花顺 飞狐软件 东财通 操盘手 指南针 钱龙 股票软件 手机炒股 股票开户 证券之星 金融界 分析家 股票入门 外汇 期货 基金 炒股技巧
股票公式 通达信 大智慧 同花顺 飞狐公式 选股宝 股票池 通达信| 大智慧| 股票书籍 炒股指标 macd boll kdj obv cci rsi dmi sar vol ddx ddy wr ddz cr roe
/
当前位置:首页 >> 炒股软件 >>  手机炒股软件
鸡你太美,福利GM手游
私募操盘手内部培训视频
手机炒股软件里哪款MACD好用?
  • 相关简介: 股票入门基础知识
  • 内容标签: 手机炒股软件,MACD
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2020-04-20 09:21:02
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 指标公式
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

     昨天周日有网友问我:手机炒股软件里哪款MACD好用?我只好把自己用了多年的手机版MACD指标分享给大家了,手机炒股软件指标在血色柱子最高点呈现正人叛逃的图形阐明指数顶叛逆了,手机版MACD 下方呈现血色箭头,大概是涌现钱袋的图形可以参照买入。

手机炒股软件

手机炒股软件:

{DRAWGBK(C>0, RGB(0,108,108),RGB(88,0,0),0,'11',0);}SHORT:=12;LONG:=26;MID:=9;DIF:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);DEA:EMA(DIF,MID);MACD:(DIF-DEA)*2,COLORSTICK;DRAWICON(REF(DIF,1)<REF(DIF,2) AND DIF>REF(DIF,1) AND DIF<0 AND DIF<DEA,DIF*1.1,1),COLORRED;HJ_2:=BARSLAST(REF(MACD,1)<0 AND MACD>0);HJ_3:=LLVBARS(MACD,HJ_2+20);HJ_4:=IF(HJ_3>HJ_2,REF(MACD,HJ_3),0);HJ_5:=MACD<0 AND MACD>HJ_4 AND LOW=LLV(LOW,HJ_2+20) AND HJ_4<0;HJ_6:=REF(HJ_5,1)=1 AND MACD>REF(MACD,1) AND REF(DIF,HJ_3)<0 AND MACD<0;{操盘手公式网-专业指标公式网 www.stock87.com}底背:DRAWLINE(HJ_4=HJ_3,MACD,HJ_6,MACD,0),COLORRED,DOTLINE;DRAWICON(HJ_6,MACD*1.2,9);HJ_7:=HHVBARS(MACD,HJ_2+20);HJ_8:=IF(HJ_7>HJ_2,REF(MACD,HJ_7),0);HJ_9:=MACD>0 AND MACD<HJ_8 AND HIGH=HHV(HIGH,HJ_2+20) AND HJ_8>0;HJ_10:=REF(HJ_9,1)=1 AND MACD>REF(MACD,1) AND REF(DIF,HJ_7)>0;顶背:DRAWLINE(HJ_8=HJ_7,MACD,HJ_10,MACD,0),COLOR1D7300,DOTLINE;DRAWICON(HJ_10,MACD*1.2,15);HJ_11:=CLOSE/MA(CLOSE,40)*100<78;HJ_12:=CLOSE/MA(CLOSE,60)*100<74;HJ_13:=HIGH>LOW*1.051;HJ_14:=HJ_13 AND COUNT(HJ_13,5)>1;HJ_15:=IF(HJ_14 AND (HJ_11 OR HJ_12),2,0);HJ_16:=CLOSE/REF(CLOSE,25)<=1.1;HJ_17:=SMA(MAX(CLOSE-REF(CLOSE,2),0),7,1)/SMA(ABS(CLOSE-REF(CLOSE,2)),7,1)*100<15;HJ_18:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;HJ_19:=SMA(HJ_18,2,1);HJ_20:=SMA(HJ_19,2,1);HJ_21:=IF(HJ_19>REF(HJ_19,1) AND REF(HJ_19,1)<REF(HJ_19,2) AND HJ_19<23,1.5,0);HJ_22:=100-100*(HHV(HIGH,5*8)-CLOSE)/(HHV(HIGH,5*8)-LLV(LOW,5*8));HJ_23:=MA(CLOSE,5);HJ_24:=IF(CLOSE>SAR(10,2,20),1,0);HJ_25:=IF(CLOSE<SAR(10,2,20),(-1),0);HJ_26:=ATAN((HJ_23/REF(HJ_23,1)-1)*100)*180/3.1416;HJ_27:=IF(HJ_26>30,1,0);HJ_28:=IF(HJ_26<(-30),(-1),0);HJ_29:=HJ_24+HJ_27+HJ_25+HJ_28;IF(HJ_29<(-1) OR HJ_22<25.01,DIF,DRAWNULL),COLOR1D7300;IF(HJ_22>74.989998 OR HJ_29>0,DIF,DRAWNULL),COLORRED;0,COLORBROWN,POINTDOT;

       怎么样?看了效果图,您觉得这款手机炒股软件还不错吧?点赞!

手机炒股软件:http://www.stock87.com

版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx




股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

 Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

为股民提供指标公式,选股公式,股票公式,股票软件,股票入门基础知识,财经股票,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网

内容来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
微信公众号 回顶部
关闭
“炒股公式”width="90"
关闭
“抄底公式”
关闭
关闭
关闭
关闭