“指标公式网”style="width:1000px;height:90px;border:none;"
操盘手公式网-指标公式,选股公式,股票公式,炒股公式 “股票”
股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 股票软件 手机炒股 破解版软件 证券之星 金融界 分析家 股票入门 外汇 期货 基金 炒股技巧
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 炒股指标 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  通达信指标公式
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
通达信突破主图+副+选股三位一体指标,大牛股都是从突破开始的
  • 相关简介: 测试已通过
  • 内容标签: 通达信
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2018-09-15 22:06:59
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

通达信突破主图+副+选股三位一体指标,大牛股都是从突破开始的,感谢操盘手公式网文森老师的无私奉献精神,帮我优化的更准确,永远支持操盘手公式网的发展,个人认为目标操盘手公式网在业内是最好的网站,自从收藏操盘手公式网,炒股票所有的事都解决了,财经资讯、重大利好,独家内参,机构追棒,热点概念本人关注很久没验证,资讯很权威,很准确,特别是独家内参里面每天都有多只股票会涨停,在这里预祝网站越办越强,股友的生涯离不开操盘手公式网的培伴!

{主图}
ZT:=C>REF(C,1)*1.095 AND C=H;
ZT1:=C=H AND C=O AND L=H AND C>REF(C,1)*1.098;
VV:=VOL/REF(VOL,1);
T:=BARSLAST(VOL=HHV(VOL,30) AND VV>2.5 AND REF(ZT,1));
STICKLINE(T>=0,REF(H,T),REF(H,T),4,-1),COLORMAGENTA;
A:=CROSS(C,REF(H,T));
V1:=VOL/REF(VOL,T);
XG:=VOL<REF(VOL,T) AND COUNT(A AND V1<0.5,T)=1 AND A AND NOT(ZT1) AND T<20;
DRAWICON(XG,L*0.95,1);
STICKLINE(XG,C,O,2,0),COLORYELLOW;
STICKLINE(XG,H,L,0,0),COLORYELLOW;


{幅图}
ZT:=C>REF(C,1)*1.095 AND C=H;
ZT1:=C=H AND C=O AND L=H AND C>REF(C,1)*1.098;
VV:=VOL/REF(VOL,1);
T:=BARSLAST(VOL=HHV(VOL,30) AND VV>2.5 AND REF(ZT,1));
A:=CROSS(C,REF(H,T));
V1:=VOL/REF(VOL,T);
XG:=VOL<REF(VOL,T) AND COUNT(A AND V1<0.5,T)=1 AND A AND NOT(ZT1) AND T<20;
STICKLINE(XG,0,8,1.5,0),COLORYELLOW;
{选股及预警}
ZT:=C>REF(C,1)*1.095 AND C=H;
ZT1:=C=H AND C=O AND L=H AND C>REF(C,1)*1.098;
VV:=VOL/REF(VOL,1);
T:=BARSLAST(VOL=HHV(VOL,30) AND VV>2.5 AND REF(ZT,1));
A:=CROSS(C,REF(H,T));
V1:=VOL/REF(VOL,T);
XG:VOL<REF(VOL,T) AND COUNT(A AND V1<0.5,T)=1 AND A AND NOT(ZT1) AND T<20;

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

官方千人交流微信群1:rafczx

官方千人交流QQ群8:1500113880




关于我们- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML- 网站TXT- 公式网- 加入收藏

Copyright © 2020   操盘手公式网 ,  All Rights Reserved.     广告合作QQ: 69948046

广告和涉及链接与本站无关,股票入门基础知识学习炒股公式指标公式网选股公式免费下载今日股市行情

股票公式等来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
微信公众号 回顶部
关闭
“炒股公式”width="120"
关闭
“抄底公式”
关闭
关闭