选股公式 股市行情 抄底公式
股票行情 通达信 大智慧 同花顺 飞狐公式 股市 人民币 今日股市 股票行情 今日大盘 上证指数 指标 macd boll kdj obv cci rsi dmi sar vol ddx ddy wr ddz
股票软件 指数 创业板指数 科创板 大盘指数 大盘 人民币汇率 美元汇率 英镑汇率 日元汇率 港币兑人民币 外汇 期货 基金 操盘手 财经股票 股票入门 炒股技巧
/
当前位置:首页 >> 指标公式 >>  同花顺指标公式
操盘手速成密训视频
私募操盘手内部培训视频
「成交量」
  • 相关简介: 股票入门基础知识
  • 内容标签: 成交量
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2020-06-29 08:19:38
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 指标公式
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

股民对公式编写要求:

求老师根据以下成交量找买点技巧,写一个成交量选股公式

1、建筑双底、三底、四底。这类股票筑底伎俩斗劲老。但有一部分资金简直是很快活爱好玩这幻术,每一海浪的底部和顶部有高达50%的幅度,每一年玩它3、4个浪,也不赖。
经过过程从成交量的转变去分化一个股票的底部形态,发掘最好买入点.
2、标准降落通道,俄然暴发性放量拉高。这类股票大多有标准斑斓的降落通道,俄然在某天放巨量收阳线,底部组成。这类股票有时还能跑出短时辰黑马来,但大部分拉高后会再作调剂。
3、在低成交量的程度下,升时放量,跌时缩量,振幅不大,横盘走势。这类股票是一些斗劲老的吸货伎俩了,也最熬煎人。个别会闪现阴阳相隔、两阴夹一阳或两阳夹一阴的走势。这类股票的农户个别实力不算太强(相对期货资金来讲),但控盘性很高,做庄期很长,最少一两年。
4、活络拉高翻番后,向下调剂近一年,价位达到黄金豆割点处。
5、打压、下破平台,放量见底。这类股票大多已经堆集必定幅度跌幅了,而后再在低位横盘相当一段时刻,往后俄然放量下跌攻破平台(大多借助大市下跌),在放出巨量后再收一阴,底部组成。

成交量指标截图

VVOL:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,3,-1),COLOR00C0C0;
VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
成交:=VOL,POINTDOT;
主动买盘:=IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),COLORRED,POINTDOT;
主动卖盘:=IF(CLOSE>OPEN,0-VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0-VAR1*(HIGH-LOW),0-VOL/2)),COLOR00FF00,POINTDOT;
主动买万:主动买盘/10000,COLORRED,NODRAW;
主动卖万:主动卖盘/10000,COLORGREEN,NODRAW;
地量:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,VOL)<LLV(IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,VOL),14)*1.001;
{操盘手公式网-专业指标公式网 www.stock87.com}

天量:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,VOL)/REF(V,1)>=2;
STICKLINE(主动买盘>0,0,VOL,2,1),COLORWHITE;
STICKLINE(主动买盘>V/2,0,V,2,1),COLOR3232FF;
STICKLINE(主动买盘<=V/2,0,V,2,1),COLORFFFF54;
STICKLINE(主动买盘>0,0,主动买盘,2,0),COLORRED;
STICKLINE(主动卖盘<0,0,主动卖盘,2,0),COLORGREEN;
STICKLINE(天量,0,主动买盘,0.5,1),COLORMAGENTA;
STICKLINE(地量>0,0,主动买盘,0.5,1),COLORYELLOW;
0,COLORWHITE;

操盘手公式网专业股票公式老师为您解答如下:
看20日前的买卖差有作用吗?
卖卖差:REF(主动买万,20)-REF(主动卖万,20);这一句加到主动卖万之下即可。
VVOL:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,3,-1),COLOR00C0C0;
VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
成交:=VOL,POINTDOT;
主动买盘:=IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),COLORRED,POINTDOT;
主动卖盘:=IF(CLOSE>OPEN,0-VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0-VAR1*(HIGH-LOW),0-VOL/2)),COLOR00FF00,POINTDOT;
主动买万:主动买盘/10000,COLORRED,NODRAW;
主动卖万:主动卖盘/10000,COLORGREEN,NODRAW;
卖卖差:REF(主动买万,20)-REF(主动卖万,20);
地量:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,VOL)<LLV(IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,VOL),14)*1.001;

{操盘手公式网-专业指标公式网 www.stock87.com}

天量:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,VOL)/REF(V,1)>=2;

STICKLINE(主动买盘>0,0,VOL,2,1),COLORWHITE;
STICKLINE(主动买盘>V/2,0,V,2,1),COLOR3232FF;
STICKLINE(主动买盘<=V/2,0,V,2,1),COLORFFFF54;
STICKLINE(主动买盘>0,0,主动买盘,2,0),COLORRED;
STICKLINE(主动卖盘<0,0,主动卖盘,2,0),COLORGREEN;
STICKLINE(天量,0,主动买盘,0.5,1),COLORMAGENTA;
STICKLINE(地量>0,0,主动买盘,0.5,1),COLORYELLOW;

0,COLORWHITE;

成交量:http://www.stock87.com

版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx




股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

 Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

为股民提供指标公式,选股公式,股票公式,股票软件,股票入门基础知识,财经股票,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网

内容来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
微信公众号 回顶部
关闭
“炒股公式”width="120"
关闭
“抄底公式”
关闭
关闭
关闭
关闭