选股公式 股市行情 抄底公式
股票软件 通达信 大智慧 同花顺 股票软件 手机炒股 操盘手 财经股票 大盘指数 今日股市 大盘 人民币汇率 美元汇率 股市 股票入门 外汇 期货 基金 炒股技巧
股票公式 通达信 大智慧 同花顺 飞狐公式| 股市 人民币 日元汇率 股票行情 内参 炒股指标 macd boll kdj obv cci rsi dmi sar vol ddx ddy wr ddz cr roe
/
当前位置:首页 >> 指标公式 >>  通达信指标公式
操盘手速成密训视频
私募操盘手内部培训视频
「操盘手」不外传的指标
  • 相关简介: 股票入门基础知识
  • 内容标签: 操盘手
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2020-07-02 08:35:20
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 指标公式
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

       7月2日,早上8:02分给大家分享一个操盘手老师的指标,很有参考意义,操盘手指标用了一段时间感觉很不错,特分享给操盘手公式网粉丝们。

操盘手不外传的指标

庄家 :=EMA(EMA(CLOSE,10),10);
现价:=(庄家-REF(庄家,1))/REF(庄家,1)*1000;
STICKLINE(现价<REF(现价,1) AND 现价<0,现价,0,2,0),COLORBLUE;
一吸筹:IF(现价<REF(现价,1) AND 现价<0,现价,0)COLORBLUE,NODRAW;
主力:=100*0.95;
STICKLINE(主力>50 AND COST(85)<CLOSE AND 现价>0,现价,0,2,0),COLORYELLOW;
二拉升:IF(主力>50 AND COST(85)<CLOSE AND 现价>0,现价,0),COLORYELLOW,NODRAW;
STICKLINE(现价<REF(现价,1) AND 现价>0,现价,0,2,0),COLOR00FF00;
三出货:IF(现价<REF(现价,1) AND 现价>0,现价,0),COLOR00FF00,NODRAW;
{操盘手公式网-专业指标公式网 www.stock87.com}

平均价 := SMA (现价,5,1)-SMA(现价,13,1);
上价:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9))/5;
下价:=(MA(C,2)+MA(C,4)+MA(C,6)+MA(C,8)+MA(C,10))/5;
中价:=MAX(EMA(上价,1)-EMA(下价,5),0)*200;
吃庄价:=EMA(中价,5);
操盘手:吃庄价,STICK,COLORFF00FF;
STICKLINE(吃庄价<REF(吃庄价,1),0,吃庄价,1,0),COLOR00FF00;
STICKLINE(主力>50 AND COST(85)<CLOSE AND 现价>0,现价,0,2,0),COLORYELLOW;
升势:(平均价-SMA(平均价, 3,1))*20,LINETHICK2,COLORRED;
跌势:IF(升势<REF(升势,1),升势,DRAWNULL),LINETHICK2,COLORCYAN;

操盘手:http://www.stock87.com

版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx




股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

 Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

为股民提供指标公式,选股公式,股票公式,股票软件,股票入门基础知识,财经股票,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网

内容来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
微信公众号 回顶部
关闭
“炒股公式”width="90"
关闭
“抄底公式”
关闭
关闭
关闭
关闭