选股公式 股市行情 抄底公式
股票软件 通达信 大智慧 同花顺 股票软件 手机炒股 操盘手 财经股票 大盘指数 今日股市 大盘 人民币汇率 美元汇率 股市 股票入门 外汇 期货 基金 炒股技巧
股票公式 通达信 大智慧 同花顺 飞狐公式| 股市 人民币 日元汇率 股票行情 内参 炒股指标 macd boll kdj obv cci rsi dmi sar vol ddx ddy wr ddz cr roe
/
当前位置:首页 >> 指标公式 >>  通达信指标公式
操盘手速成密训视频
私募操盘手内部培训视频
「kdj」超跌变异指标使用技巧图文
  • 相关简介: 股票入门基础知识
  • 内容标签: kdj
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2020-07-13 08:30:42
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 指标公式
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

kdj超跌变异指标使用技巧,kdj指标效果先上图为快:

kdj指标截图RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:3*K-2*D;{DRAWICON(CROSS(J,D),0,1);}
DRAWICON(CROSS(D,J),100,2);
PLOYLINE((J>100),100),COLORRED,LINETHICK2;
超跌:PLOYLINE((J>0),0),COLORGREEN,LINETHICK2;

STICKLINE(1,0,30,10,0)COLOR003300,LINETHICK2;
STICKLINE(1,70,100,10,0)COLOR000033,LINETHICK2;
{操盘手公式网-专业指标公式网 www.stock87.com}

STICKLINE(1,70,30,10,0)COLOR333333,LINETHICK2;IF(1 ,CONST(J),DRAWNULL),COLOR009999,LINETHICK1;IF(J>90 ,J,DRAWNULL),COLOR00FFFF,LINETHICK3;
IF(J<10 ,J,DRAWNULL),COLORFFFF00,LINETHICK3;STICKLINE(CROSS(J,D) AND J<50,0,30,2,0),COLORRED,LINETHICK2;DRAWICON(CROSS(J,D) AND J<50,30,1);

kdj:http://www.stock87.com

版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx




股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

 Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

为股民提供指标公式,选股公式,股票公式,股票软件,股票入门基础知识,财经股票,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网

内容来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
微信公众号 回顶部
关闭
“炒股公式”width="90"
关闭
“抄底公式”
关闭
关闭
关闭
关闭