股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  通达信公式
股票配资开户注册领取2019元现金
私募操盘手内部培训视频
通达信股票公式 回档起飞 调整到位狂牛起步、选股 副图
  • 相关简介: 测试已通过
  • 内容标签: 通达信
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2018-09-15 22:26:54
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

通达信股票公式 回档起飞 调整到位狂牛起步、选股 副图回档起飞 调整到位狂牛起步、选股、说明

思路:送给有缘人,慢慢揣摩,必有收获,回档起飞是本人钻研选股公式多年的一个精品指标,一旦选出股票说明调整已经基本到位,配合大盘,注意观察大胆买入,一路持有并且配合均、K线的形态和成交量一起使用。

源码

MM1:=MA(C,60);
MM2:=MA(C,120);
CQXD:=COUNT(MM2<REF(MM2,1),60)=60;
JD:=57.3*ATAN(100*(MM1/REF(MM1,1)-1));
CSFR:=LONGCROSS(C,MM1,5);
FRYL:=BARSLAST(CSFR);
ZG:=HHV(C,FRYL);
ZD:=LLV(C,FRYL);
ZGYL:=BARSLAST(ZG=C);
ZDYL:=BARSLAST(ZD=C);
MZG:=REF(MM1,ZGYL);
MZD:=REF(MM1,ZDYL);
FL:=V>1.25*REF(V,1);
SL:=V<0.75*REF(V,1);{操盘手公式网http://www.stock87.com}TJ6:=CQXD AND FRYL>ZGYL AND ZGYL>ZDYL AND ZG>1.05*MZG AND ZD>0.95*MZD AND COUNT(C>MM1,FRYL)>5;
TJ7:=COUNT(FL,3)>=1 AND COUNT(SL,ZGYL)>0.6*COUNT(FL,ZGYL) AND COUNT(C<REF(ZD,1),2)>=1 AND C>REF(C,1) AND C>O AND COUNT(JD>0,3)=3;
回档起飞:TJ6 AND TJ7;

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

官方千人交流微信群1:rafczx

官方千人交流QQ群8:1500113880




关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 必应XML- 谷歌XML- 网站TXT- 友情链接- 加入收藏

操盘手公式网   Copyright © 2010-2019   stock87.com™, All Rights Reserved.  浙ICP备17017803号
   免责声明:本站所有信息均免费。所有广告、涉及到的链接,如遇收费行为,均与本站无关!请股友自辨真假.
    本站内容为经验总结,部分源自网络,若无意侵犯了您的版权,请联系我站删除. 广告投放QQ:69948046.


浙ICP备17017803号
微信公众号 回顶部
关闭
关闭
关闭
关闭