今日股市上证指数大盘股票行情及汇率牌价查询由操盘手公式网为您更新 大盘 上证
股票行情 通达信 大智慧 同花顺 飞狐公式 股市 人民币 今日股市 今日股市行情 今日大盘 上证指数 金价 股票 日元 macd boll kdj obv cci rsi dmi vol ddx ddy
股票软件 指数 创业板指数 科创板 美元指数 大盘指数 大盘 人民币汇率 美元汇率 英镑汇率 日元汇率 港币兑人民币 美元兑人民币 外汇 期货 基金 操盘手 股吧
当前位置:首页 >> 指标公式 >>  股票池
通达信 主力监控股票池
  • 相关简介: 今日股市
  • 内容标签: 通达信,监控
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 文章作者: 操盘手公式网
  • 文章来源: www.stock87.com
  • 加入时间: 2018-09-14 22:51:44
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 大盘指数
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

通达信主力监控股票池

以下股票池放进通达信文件夹T0002>下的tpool,然后打开通达信软件进入股票池在打开选着股票池,里面的股票都是日线和周线DDX异动监控,可以布局一点中线股票,绝对主力深入布局具体个股自己选。主要为安全考虑。有很多股票现在看似不怎么样,但停牌的也许好多,就目前市场来说好股票停牌前很多资金绝对进入例如黑芝麻,600864
不管你炒作如何觉得你也可以看看,当然中途有时候我也没怎么选漏掉很多,还是那句话安全布局一些股票
源码
K1:=IF(CLOSE>=REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW+CLOSE-REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW);
K2:=IF(CLOSE<=REF(CLOSE,1),OPEN-LOW+HIGH-CLOSE+REF(CLOSE,1)-CLOSE,OPEN-LOW+HIGH-CLOSE);
DT:=VOL*K1/(K1+K2);
KT:=VOL-DT;
买量:=SUM(DT,5);
卖量:=-SUM(KT,5);
进出量:=买量+卖量;
今日买量:=100*DT/CAPITAL;
今日卖量:=100*KT/CAPITAL;
今日进出量:=今日买量-今日卖量;
买量变化3日:=100*SUM(DT,3)/CAPITAL;
卖量变化3日:=100*SUM(KT,3)/CAPITAL;
进出量3日:=买量变化3日-卖量变化3日;
买量变化5日:=100*SUM(DT,5)/CAPITAL;
卖量变化5日:=100*SUM(KT,5)/CAPITAL;
进出量5日:=买量变化5日-卖量变化5日;
买量变化10日:=100*SUM(DT,10)/CAPITAL;
卖量变化10日:=100*SUM(KT,10)/CAPITAL;
进出量10日:=买量变化10日-卖量变化10日;
买量变化20日:=100*SUM(DT,20)/CAPITAL;
卖量变化20日:=100*SUM(KT,20)/CAPITAL;
进出量20日:=买量变化20日-卖量变化20日;
买量变化30日:=100*SUM(DT,30)/CAPITAL;
卖量变化30日:=100*SUM(KT,30)/CAPITAL;
进出量30日:=买量变化30日-卖量变化30日;
XO:(进出量5日>0 OR 进出量10日>0 OR 进出量20日>0 OR 进出量30日>0)=0;

版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群9:1500113880

官方千人交流微信群1:rafczx




热门文章Top

股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

 Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

为股民提供大盘,上证指数,指标公式,选股公式,股票公式,股票,股票入门基础知识,日元对人民币汇率,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网


浙ICP备17017803号-1
关闭
关闭
关闭
关闭
关闭
关闭