选股公式 股市行情 抄底公式
股票软件 通达信 大智慧 同花顺 股票软件 手机炒股 操盘手 财经股票 大盘指数 今日股市 大盘 人民币汇率 美元汇率 股市 股票入门 外汇 期货 基金 炒股技巧
股票公式 通达信 大智慧 同花顺 飞狐公式| 股市 人民币 日元汇率 股票行情 内参 炒股指标 macd boll kdj obv cci rsi dmi sar vol ddx ddy wr ddz cr roe
/
当前位置:首页 >> 指标公式 >>  通达信指标公式
操盘手速成密训视频
私募操盘手内部培训视频
牛股阻击指标公式(副图和源码)
  • 相关简介: 股票入门基础知识
  • 内容标签:
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2018-01-03 08:35:12
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 指标公式
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

VAB0:=13;VAB1:=1500000;VAB2:=VAB0 + VAB1; VAB3:=IF(DATE > VAB2,0,1);
LC:=REF(CLOSE,1);
SG:=EMA(HHV(HIGH,1),8);
X1:=EMA(CLOSE,8);
X30:=((X1 < REF(X1,1)) AND (CLOSE < X1));
X31:=IF(((SG < REF(SG,1)) OR X30),1,0);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100,COLORRED,LINETHICK2;
震仓:=45,COLORMAGENTA;
底线:=20,COLORGREEN;
PP:=操作线<震仓 AND REF(操作线,1)>震仓 ;
PP3:=操作线<底线 AND REF(操作线,1)>底线*VAB3;
牛:(((((COUNT((X31 = 1),4) = 3) AND (X31 = 0))AND O<C AND (((C-REF(C,1))/REF(C,1))>0.065))*10) >=10)OR((C-REF(C,1))/REF(C,1)>0.065 AND (REF(PP3,1) OR REF(PP,1))) AND VAB3=1,STICK,COLORYELLOW,LINETHICK4;
DRAWTEXT(抓牛,抓牛*0.71,' ←狙击'),COLORYELLOW;

版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx



热门文章Top

股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

 Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

为股民提供指标公式,选股公式,股票公式,股票软件,股票入门基础知识,财经股票,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网

内容来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
微信公众号 回顶部
关闭
“炒股公式”width="90"
关闭
“抄底公式”
关闭
关闭
关闭
关闭