选股公式 股市行情 抄底公式
股票软件 通达信 大智慧 同花顺 股票软件 手机炒股 操盘手 财经股票 大盘指数 今日股市 大盘 人民币汇率 美元汇率 股市 股票入门 外汇 期货 基金 炒股技巧
股票公式 通达信 大智慧 同花顺 飞狐公式| 股市 人民币 日元汇率 股票行情 内参 炒股指标 macd boll kdj obv cci rsi dmi sar vol ddx ddy wr ddz cr roe
/
当前位置:首页 >> 指标公式 >>  通达信指标公式
操盘手速成密训视频
私募操盘手内部培训视频
通达信股票公式番天印幅图公式
  • 相关简介: 股票入门基础知识
  • 内容标签:
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2018-01-04 08:40:57
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 指标公式
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

通达信股票公式番天印幅图公式

觉得还不错啊,我改成了选股公式

以下是幅图公式源码

N:=90;M:=3;
低:=REF(LLV(L,N),M);
低点:=REFDATE(低,DATE);
RRF:低点=L AND ((C-L)>(O-C) OR (O-L)>(C-O)),STICK;
STICKLINE(IF(RRF,-120,0),+12,0,4,0),COLOR000088;
STICKLINE(IF(RRF,-120,0),+12,0,3,0),COLOR0000AA;
STICKLINE(IF(RRF,-120,0),+12,0,2,0),COLOR0000CC;
STICKLINE(IF(RRF,-120,0),+12,0,1.4,0),COLOR0000EE;
STICKLINE(IF(RRF,-120,0),+12,0,0.9,0),COLOR0000EE;
STICKLINE(IF(RRF,-120,0),+12,0,0.3,0),COLORLIMAGENTA;
STICKLINE(IF(RRF,-120,0),+9,0,7,0),COLOR770077;
STICKLINE(IF(RRF,-120,0),+9,0,6,0),COLOR990099;
STICKLINE(IF(RRF,-120,0),+9,0,5,0),COLORBB00BB;
STICKLINE(IF(RRF,-120,0),+9,0,4,0),COLORDD00DD;
STICKLINE(IF(RRF,-120,0),+9,0,3,0),COLORFF00FF;
STICKLINE(IF(RRF,-120,0),+9,0,2,0),COLORDD00DD;
STICKLINE(IF(RRF,-120,0),+6,0,7,0),COLOR003300;
STICKLINE(IF(RRF,-120,0),+6,0,6,0),COLOR005500;
STICKLINE(IF(RRF,-120,0),+6,0,5,0),COLOR007700;
STICKLINE(IF(RRF,-120,0),+6,0,3.5,0),COLOR009900;
STICKLINE(IF(RRF,-120,0),+6,0,2,0),COLOR00CC00;
STICKLINE(IF(RRF,-120,0),+3,0,7,0),COLOR666666;
STICKLINE(IF(RRF,-120,0),+3,0,6,0),COLOR777777;
STICKLINE(IF(RRF,-120,0),+3,0,5,0),COLOR888888;
STICKLINE(IF(RRF,-120,0),+3,0,4,0),COLOR999999;
STICKLINE(IF(RRF,-120,0),+3,0,3,0),COLORDDDDDD;
STICKLINE(IF(RRF,-120,0),+3,0,2,0),COLORFFFFFF;
STICKLINE(IF(RRF,-120,0),-3,0,7,0),COLOR000044;
STICKLINE(IF(RRF,-120,0),-3,0,6,0),COLOR000033;
STICKLINE(IF(RRF,-120,0),-3,0,5,0),COLOR000055;
STICKLINE(IF(RRF,-120,0),-3,0,4,0),COLOR000077;
STICKLINE(IF(RRF,-120,0),-3,0,3,0),COLOR000099;
STICKLINE(IF(RRF,-120,0),-3,0,2,0),COLORLIMAGENTA;
DRAWTEXT(RRF,10.5,''),COLORYELLOW;
DRAWTEXT(RRF,7.5,'翻'),COLORYELLOW;
DRAWTEXT(RRF,4.5,'天'),COLORRED;
DRAWTEXT(RRF,1.5,'印'),COLORRED;
DRAWTEXT(RRF,-1.5,''),COLORYELLOW;
VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=EXPMA(EXPMA(EXPMA(VAR1,4),4),4);
J: (VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;
D: MA(J,3);
K: MA(J,1);
DRAWICON(CROSS(D,J),J,2);
DRAWICON(CROSS(J,D),D,1);
BUYHAOGU:0;

选股公式源码

N:=90;M:=3;
低:=REF(LLV(L,N),M);
低点:=REFDATE(低,DATE);
RRF:低点=L AND ((C-L)>(O-C) OR (O-L)>(C-O));


版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx



热门文章Top

股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

 Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

为股民提供指标公式,选股公式,股票公式,股票软件,股票入门基础知识,财经股票,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网

内容来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
微信公众号 回顶部
关闭
“炒股公式”width="90"
关闭
“抄底公式”
关闭
关闭
关闭
关闭