股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  通达信公式
股票配资开户注册领取2019元现金
股票配资开户送2019元
阶段底部预警公式源码
  • 相关简介: 测试已通过
  • 内容标签:
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2018-01-08 08:35:22
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

阶段底部预警公式源码

TJ:=(C-LLV(LOW,9))/(HHV(H,9)-LLV(L,9))*100;
TJ1:=(SMA(TJ,3,1)-18)*1.55;
TJ11:=(C-LLV(L,100))/(HHV(H,100)-LLV(L,100))*100;
TJ2:=SMA(TJ11,10,1);
TJ12:=(HHV(H,5)-C)/(HHV(H,5)-LLV(L,5))*(-1)+0.9;
TJ13:=(HHV(H,10)-C)/(HHV(H,10)-LLV(L,10))*(-1)+0.92;
TJ14:=(HHV(H,15)-C)/(HHV(H,15)-LLV(L,15))*(-1)+0.93;
TJ15:=(HHV(H,55)-C)/(HHV(H,55)-LLV(L,55))*(-1)+0.94;
TJ16:=(HHV(H,89)-C)/(HHV(H,89)-LLV(L,89))*(-1)+0.95;
TJ17:=(HHV(H,120)-C)/(HHV(H,120)-LLV(L,120))*(-1)+0.91;
TJ18:=(HHV(H,180)-C)/(HHV(H,180)-LLV(L,180))*(-1)+0.96;
TJ21:=((TJ12*8+TJ13*8+TJ14*8+TJ15+TJ16+TJ17+TJ18)/28-0.1)*185;
TJ3:=SMA(TJ21,3,1);
NIU:=(TJ1+TJ2+TJ3*2)/4 ;
FILTER(NIU<=0,5);

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
官方千人交流微信群1:antu1688
官方千人交流微信群2:1500113880



关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 必应XML- 谷歌XML- 网站TXT- 友情链接- 加入收藏

操盘手公式网   Copyright © 2010-2019   stock87.com™, All Rights Reserved.  浙ICP备17017803号
   免责声明:本站所有信息均免费。所有广告、涉及到的链接,如遇收费行为,均与本站无关!请股友自辨真假.
    本站内容为经验总结,部分源自网络,若无意侵犯了您的版权,请联系我站删除. 广告投放QQ:69948046.


浙ICP备17017803号
微信公众号 回顶部
关闭
关闭
关闭
关闭