选股公式 股市行情 抄底公式
股票软件 通达信 大智慧 同花顺 股票软件 手机炒股 操盘手 财经股票 大盘指数 今日股市 大盘 人民币汇率 美元汇率 股市 股票入门 外汇 期货 基金 炒股技巧
股票公式 通达信 大智慧 同花顺 飞狐公式| 股市 人民币 日元汇率 股票行情 内参 炒股指标 macd boll kdj obv cci rsi dmi sar vol ddx ddy wr ddz cr roe
/
当前位置:首页 >> 指标公式 >>  通达信指标公式
操盘手速成密训视频
私募操盘手内部培训视频
通达信股票公式分时抓涨停幅图公式 源码
  • 相关简介: 股票入门基础知识
  • 内容标签:
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2018-01-09 08:26:32
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
  • 指标公式
软件下载说明:(注:已有源码的指标公式只需要复制源码,不提供文件下载!)

XX:=SUM(AMOUNT,BARSCOUNT(DCLOSE))/SUM(V*100,BARSCOUNT(DCLOSE));

黄线:=EXPMA(DCLOSE/XX,20);
粉线:=EXPMA(DCLOSE/XX,60);
绿线:=EXPMA(DCLOSE/XX,120);
:1,COLORAAAAAA,LINETHICK2;
1.02,COLORAAAAAA,LINETHICK1,DOTLINE;
高:1.03,COLORFFAA00,LINETHICK2;
DRAWICON(CROSS(黄线,1.02),1.025,25);
AA:=黄线>粉线 AND 黄线>1.003 AND 粉线>绿线 AND C>EXPMA(C,20) AND EXPMA(C,10)>
EXPMA(C,20) AND EXPMA(C,20)>EXPMA(C,60);
STICKLINE(AA=1,1.039,1.03,4,0),COLORDD00CC;
STICKLINE(C>EXPMA(C,20) AND EXPMA(C,10)>EXPMA(C,20) AND EXPMA(C,20)>EXPMA(C,60) AND
黄线>MAX(粉线,绿线),1.03,1.034,1,0),COLORRED;
STICKLINE(C<EXPMA(C,20) AND EXPMA(C,10)<EXPMA(C,20) AND EXPMA(C,20)<EXPMA(C,60) AND
线<MIN(粉线,绿线) AND 黄线<0.969,1.03,1.02,1,0),COLOR00CC00;
STICKLINE(C<EXPMA(C,20) AND EXPMA(C,10)<EXPMA(C,20) AND EXPMA(C,20)<EXPMA(C,60) AND
黄线<MIN(粉线,绿线),1.03,1.025,1,0),COLORFFAA00;
黄色主力线:黄线,COLORYELLOW;
粉色大户线:粉线,COLORMAGENTA,LINETHICK2;
绿色散户线:绿线,COLORGREEN,LINETHICK2;
DRAWICON(黄线>粉线 AND 粉线>绿线 AND C>EXPMA(C,20) AND EXPMA(C,10)>EXPMA(C,20) AND EXPMA(C,20)
>EXPMA(C,60) AND 黄线=HHV(黄线,30) AND CROSS(黄线,1.003),1.015,11);
DRAWTEXT(黄线>粉线 AND 粉线>绿线 AND C>EXPMA(C,20) AND EXPMA(C,10)>EXPMA(C,20) AND EXPMA(C,20)
>EXPMA(C,60) AND 黄线=HHV(黄线,30) AND CROSS(黄线,1.003),1.025,'放量才买'),COLORFFFF00;
DRAWTEXT(CROSS(黄线,1.02),1.02,'拉升'),COLORWHITE;
DRAWTEXT(CROSS(黄线,1.04),1.015,'可能冲涨停'),COLORFFFFFF;
DRAWICON(CROSS(黄线,1.04),1.01,9);


版权保护: 本文由「操盘手公式网」编辑发布 转载请注明出处

文章链接:

人民币汇率 股票开户

免费下载提示:(下载本站资源请点下方“蓝色图标”进入下载页)

官方千人交流Q群8:1500113880

官方千人交流微信群1:rafczx



热门文章Top

股票配资广告- 广告合作- 下载声明- 免费下载- 网站地图- 网站XML- 股票公式- 谷歌XML 网站TXT- 公式网- 加入收藏

 Copyright © 2020   操盘手公式网 (www.stock87.com) ,  All Rights Reserved.       广告合作QQ: 69948046

为股民提供指标公式,选股公式,股票公式,股票软件,股票入门基础知识,财经股票,股市行情,人民币汇率,美元对人民币汇率,股票行情,今日股市行情,股吧,指标公式网

内容来源于网络,若无意中侵犯您的版权,请联系删除!


浙ICP备17017803号-1
微信公众号 回顶部
关闭
“炒股公式”width="90"
关闭
“抄底公式”
关闭
关闭
关闭
关闭