股票软件 通达信 大智慧 飞狐 同花顺 东财通 操盘手 指南针 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 通达信 大智慧 飞狐 同花顺 东财通 | 股票池 通达信 | 大智慧| 股票书籍 | 指标分类 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ
当前位置:首页 >> 指标公式 >>  东方财富通公式
股票配资开户注册领取2019元现金
牧客农场-注册送50金币
高成功率分时抓涨停
  • 相关简介: 测试已通过
  • 内容标签: 分时抓涨停
  • 浏览次数:
  • 运行环境: Win10,Win8,Win7,WinXP
  • 软件作者: 操盘手公式网
  • 软件来源: www.stock87.com
  • 加入时间: 2018-09-14 22:54:08
  • 解压密码: www.stock87.com(请仔细输入!复制无效!)
软件使用说明:(注:已有源码的公式只需要复制源码,不提供文件下载!)

高成功率分时抓涨停

一个分式的抓涨停源码,可以配合10点前抓涨停公式使用,更好,选择交集的结果,成功率更高

Y1:=BARSLAST(TIME=100000);
 CC:=REF(HHV(C,0),Y1+1);
 VV:=REF(HHV(V,0),Y1+1);
 Z,:=CC/DYNAINFO(3)<1.05;
 ZT10:=CROSS(C,CC) AND V>VV AND Z,,COLORRED;
 AA1:=BARSLAST(TIME=110000);
 CC1:=REF(HHV(C,0),AA1+1);
 VV1:=REF(HHV(V,0),AA1+1);
 Z,1:=CC1/DYNAINFO(3)<1.05;
 ZT11:=CROSS(C,CC1) AND V>VV1 AND Z,1,COLORRED;
 XG:=ZT10 OR ZT11; STICKLINE(XG,0,0.2,3,0),COLOR0000FF;
 STICKLINE(XG,0,0.2,3,0),COLOR00FF00;
 STICKLINE(XG,0,3,2,0),COLOR000088;
 STICKLINE(XG,0,3,1,0),COLOR0000CC;
 STICKLINE(XG,0,3,0.22,0),COLOR0000FF;
 DRAWTEXT(XG,2,'狙击涨停'),,COLORYELLOW;

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
官方千人交流微信群1:antu1688
官方千人交流微信群2:1500113880



关于我们- 广告合作- 下载声明- 下载帮助- 网站地图- 网站XML- 必应XML- 谷歌XML- 网站TXT- 友情链接- 加入收藏

操盘手公式网   Copyright © 2010-2019   stock87.com™, All Rights Reserved.  浙ICP备17017803号
   免责声明:本站所有信息均免费。所有广告、涉及到的链接,如遇收费行为,均与本站无关!请股友自辨真假.
    本站内容为经验总结,部分源自网络,若无意侵犯了您的版权,请联系我站删除. 广告投放QQ:69948046.


浙ICP备17017803号
微信公众号 回顶部
关闭
关闭
关闭
关闭